<!DOCTYPE html> <!--[if IE 8]><html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#"><![endif]--> <!--[if IE 9]><html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#"><![endif]--> <!--[if !IE]><!--><html class="no-js g1-off-outside" lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://afromag.net/xmlrpc.php" /><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Mort d&#039;Estelle Mouzin : l&#039;ex-épouse de Fourniret longuement interrogée dans les Ardennes" /><meta property="og:description" content="L&#039;ex-épouse de Michel Fourniret, Monique Olivier, a été auditionnée jeudi 1er avril jusque tard dans la soirée à Charleville-Mézières dans le cadre d&#039;une nouvelle opération de recherches du corps d&#039;Estelle Mouzin, que le tueur en série a reconnu avoir tuée, a indiqué l&#039;avocat du père de la fillette. Entre lundi et mercredi, la juge d&#039;instruction" /><meta property="og:url" content="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" /><meta property="og:site_name" content="Afromag" /><meta property="article:section" content="SOCIÉTÉ" /><meta property="article:published_time" content="2021-04-01T22:29:18+01:00" /><meta property="article:modified_time" content="2021-04-01T22:31:21+01:00" /><meta property="og:updated_time" content="2021-04-01T22:31:21+01:00" /><meta property="og:image" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?fit=940%2C626&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?fit=940%2C626&#038;ssl=1" /><meta property="og:image:width" content="940" /><meta property="og:image:height" content="626" /><link media="all" href="https://afromag.net/wp-content/cache/autoptimize/autoptimize_ea11aa11db9ac5f6cbabc12a534e4b7c.php" rel="stylesheet" /><link media="screen" href="https://afromag.net/wp-content/cache/autoptimize/autoptimize_ad4843fa2be2911130d8c86f90ddb6a5.php" rel="stylesheet" /><title>Mort d&#039;Estelle Mouzin : l&#039;ex-épouse de Fourniret longuement interrogée dans les Ardennes</title><meta name="description" content="L&#039;ex-épouse de Michel Fourniret, Monique Olivier, a été auditionnée jeudi 1er avril jusque tard dans la soirée à Charleville-Mézières dans le cadre d&#039;une" /><meta name="robots" content="follow, index, max-snippet:80, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" /><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Mort d&#039;Estelle Mouzin : l&#039;ex-épouse de Fourniret longuement interrogée dans les Ardennes"><meta property="og:description" content="L&#039;ex-épouse de Michel Fourniret, Monique Olivier, a été auditionnée jeudi 1er avril jusque tard dans la soirée à Charleville-Mézières dans le cadre d&#039;une"><meta property="og:url" content="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/"><meta property="og:site_name" content="Afromag"><meta property="article:section" content="SOCIÉTÉ"><meta property="og:updated_time" content="2021-04-01T22:31:21+01:00"><meta property="og:image" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg"><meta property="og:image:secure_url" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg"><meta property="og:image:width" content="940"><meta property="og:image:height" content="626"><meta property="og:image:alt" content="Mort d&#8217;Estelle Mouzin : l&#8217;ex-épouse de Fourniret longuement interrogée dans les Ardennes"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Mort d&#039;Estelle Mouzin : l&#039;ex-épouse de Fourniret longuement interrogée dans les Ardennes"><meta name="twitter:description" content="L&#039;ex-épouse de Michel Fourniret, Monique Olivier, a été auditionnée jeudi 1er avril jusque tard dans la soirée à Charleville-Mézières dans le cadre d&#039;une"><meta name="twitter:image" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://afromag.net/#place"},{"@type":"Organization","@id":"https://afromag.net/#organization","name":"Afromag","url":"https://afromag.net","logo":{"@type":"ImageObject","url":"https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.png","caption":"Afromag","inLanguage":"fr-FR","width":"512","height":"512"},"location":{"@id":"https://afromag.net/#place"}},{"@type":"WebSite","@id":"https://afromag.net/#website","url":"https://afromag.net","name":"Afromag","publisher":{"@id":"https://afromag.net/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/#primaryImage","url":"https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?fit=940%2C626&amp;ssl=1","width":"940","height":"626","inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/#webpage","url":"https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/","name":"Mort d&#039;Estelle Mouzin : l&#039;ex-\u00e9pouse de Fourniret longuement interrog\u00e9e dans les Ardennes","datePublished":"2021-04-01T22:29:18+01:00","dateModified":"2021-04-01T22:31:21+01:00","isPartOf":{"@id":"https://afromag.net/#website"},"primaryImageOfPage":{"@id":"https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/#primaryImage"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Mort d&#039;Estelle Mouzin : l&#039;ex-\u00e9pouse de Fourniret longuement interrog\u00e9e dans les Ardennes","datePublished":"2021-04-01T22:29:18+01:00","dateModified":"2021-04-01T22:31:21+01:00","author":{"@type":"Person","name":"Algor"},"publisher":{"@id":"https://afromag.net/#organization"},"description":"L&#039;ex-\u00e9pouse de Michel Fourniret, Monique Olivier, a \u00e9t\u00e9 auditionn\u00e9e jeudi 1er avril jusque tard dans la soir\u00e9e \u00e0 Charleville-M\u00e9zi\u00e8res dans le cadre d&#039;une","name":"Mort d&#039;Estelle Mouzin : l&#039;ex-\u00e9pouse de Fourniret longuement interrog\u00e9e dans les Ardennes","@id":"https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/#richSnippet","isPartOf":{"@id":"https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/#webpage"},"image":{"@id":"https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/#primaryImage"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Afromag &raquo; Flux" href="https://afromag.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Afromag &raquo; Flux des commentaires" href="https://afromag.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Afromag &raquo; Mort d&#8217;Estelle Mouzin : l&#8217;ex-épouse de Fourniret longuement interrogée dans les Ardennes Flux des commentaires" href="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/afromag.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.3' type='text/css' media='all' /> <script type='text/javascript' src='https://afromag.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/afromag.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":14978,"token":"98bdc1283b","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://afromag.net/wp-json/" /><link rel="alternate" type="application/json" href="https://afromag.net/wp-json/wp/v2/posts/14978" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afromag.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afromag.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://afromag.net/?p=14978' /><link rel="alternate" type="application/json+oembed" href="https://afromag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://afromag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afromag.net/front.js");
                  }
              });</script> <meta name="theme-color" content="#01a080"> <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3297363318587375" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140323183-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140323183-1');</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/?amp"><link rel="icon" href="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=270%2C270&#038;ssl=1" /><meta name="g1:switch-skin-css" content="https://afromag.net/hello-theme/css/8.6.3/styles/mode-dark.min.css" /> <script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-14978 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.6 wpb-js-composer js-comp-ver-6.5.0 vc_responsive" itemscope="" itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://afromag.net/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(max-width: 1024px)" srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 2x,https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 1x"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2040%2040%27%2F%3E"> <img src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" width="40" height="40" alt="Afromag" /> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 2x,https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 1x" data-srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2040%2040%27%2F%3E"> <img id="g1-logo-mobile-inverted-img" class="" src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" data-src="" width="40" height="40" alt="" /> </picture> </a></p></div></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-4915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-4915"><a href="https://afromag.net/">ACCUEIL</a></li><li id="menu-item-4911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-4911"><a href="https://afromag.net/celebrite/">CÉLÉBRITÉ</a></li><li id="menu-item-4912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-4912"><a href="https://afromag.net/musique/">MUSIQUE</a></li><li id="menu-item-4913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-4913"><a href="https://afromag.net/societe/">SOCIÉTÉ</a></li><li id="menu-item-5240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-5240"><a href="https://afromag.net/sport/">SPORT</a></li><li id="menu-item-5000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-5000"><a href="https://afromag.net/contact/">CONTACT</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-s g1-drop-icon"> <button class="g1-button-none g1-drop-toggle"> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span> <span class="g1-drop-toggle-arrow"></span> </button></div><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon "> <a class="g1-drop-toggle" href="https://afromag.net/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://afromag.net/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 g1-hamburger-label-hidden			">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://afromag.net/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(max-width: 1024px)" srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 2x,https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 1x"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2040%2040%27%2F%3E"> <img src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" width="40" height="40" alt="Afromag" /> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 2x,https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 1x" data-srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2040%2040%27%2F%3E"> <img id="g1-logo-mobile-inverted-img" class="" src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" data-src="" width="40" height="40" alt="" /> </picture> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-s g1-drop-icon"> <button class="g1-button-none g1-drop-toggle"> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span> <span class="g1-drop-toggle-arrow"></span> </button></div><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon "> <a class="g1-drop-toggle" href="https://afromag.net/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://afromag.net/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-14978" class="entry-tpl-classic post-14978 post type-post status-publish format-standard has-post-thumbnail category-societe" itemscope="&quot;&quot;" itemtype="http://schema.org/Article"><div class="entry-inner"><header class="entry-header entry-header-01"><div class="entry-before-title"> <span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/societe/" class="entry-category entry-category-item-108"><span itemprop="articleSection">SOCIÉTÉ</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Mort d&#8217;Estelle Mouzin : l&#8217;ex-épouse de Fourniret longuement interrogée dans les Ardennes</h1><p class="g1-meta g1-meta-m entry-meta entry-meta-m"> <span class="entry-byline entry-byline-m entry-byline-with-avatar"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">Par</span> <a href="https://afromag.net/author/31cbbd1c66a63271d27a4ff884b8d10d88da4c3d/" title="Posts by Algor" rel="author"> <img src="https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=40&#038;d=https%3A%2F%2Fi0.wp.com%2Fafromag.net%2Fwp-content%2Fuploads%2F2021%2F01%2FLogo-Zebra.png%3Ffit%3D40%252C40%26ssl%3D1&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /> <strong itemprop="name">Algor</strong> </a> </span> <time class="entry-date" datetime="2021-04-01T22:29:18+01:00" itemprop="datePublished">1 avril 2021, 22:29</time> </span> <span class="entry-stats entry-stats-m"> </span></p><div class="essb_links essb_displayed_bimber_top essb_share essb_template_bimber essb_412538148 essb_fullwidth_16_100_100 essb_network_align_center essb_size_l essb_links_center essb_mobile_hidden essb_tablet_hidden essb_desktop_hidden print-no" id="essb_displayed_bimber_top_412538148" data-essb-postid="14978" data-essb-position="bimber_top" data-essb-button-style="icon" data-essb-template="bimber" data-essb-counter-pos="hidden" data-essb-url="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" data-essb-fullurl="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" data-essb-instance="412538148"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&t=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&t=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes&#39;,&#39;facebook&#39;,&#39;412538148&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Mort%20d%27Estelle%20Mouzin%20%3A%20l%27ex-épouse%20de%20Fourniret%20longuement%20interrogée%20dans%20les%20Ardennes&amp;url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&amp;counturl=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&#39;,&#39;twitter&#39;,&#39;412538148&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes&amp;url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes&amp;url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&#39;,&#39;linkedin&#39;,&#39;412538148&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&title=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&title=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes&#39;,&#39;flipboard&#39;,&#39;412538148&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Mort%20d%27Estelle%20Mouzin%20%3A%20l%27ex-épouse%20de%20Fourniret%20longuement%20interrogée%20dans%20les%20Ardennes%20https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '412538148', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Mort%20d%27Estelle%20Mouzin%20%3A%20l%27ex-épouse%20de%20Fourniret%20longuement%20interrogée%20dans%20les%20Ardennes%20https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '412538148', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></header><div class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner"><img width="758" height="505" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?fit=758%2C505&amp;ssl=1" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?w=940&amp;ssl=1 940w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=561%2C374&amp;ssl=1 561w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=364%2C242&amp;ssl=1 364w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=728%2C485&amp;ssl=1 728w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=608%2C405&amp;ssl=1 608w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=758%2C505&amp;ssl=1 758w" sizes="(max-width: 758px) 100vw, 758px" title="Mort d&#039;Estelle Mouzin : l&#039;ex-épouse de Fourniret longuement interrogée dans les Ardennes"><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?fit=940%2C626&#038;ssl=1" /><meta itemprop="width" content="940" /><meta itemprop="height" content="626" /></div><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody"><p><strong>L&#8217;ex-épouse de Michel Fourniret, Monique Olivier, a été auditionnée jeudi 1er avril jusque tard dans la soirée à Charleville-Mézières dans le cadre d&#8217;une nouvelle opération de recherches du corps d&#8217;Estelle Mouzin, que le tueur en série a reconnu avoir tuée, a indiqué l&#8217;avocat du père de la fillette.</strong></p><div data-ad-id="5341" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-5341  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Entre lundi et mercredi, la juge d&#8217;instruction Sabine Kheris et les enquêteurs ont mené des fouilles dans une zone marécageuse, située sur la commune d&#8217;Issancourt, limitrophe de Ville-sur-Lumes, un lieu que Monique Olivier <em><strong>«a pu déterminer»</strong></em>, au cours de précédents interrogatoires selon son avocat.</p><p>C&#8217;est à Ville-sur-Lumes que selon Monique Olivier, son ex-époux avait, dans une maison appartenant à sa soeur, séquestré, violé et tué Estelle Mouzin, disparue à 9 ans le 9 janvier 2003 alors qu&#8217;elle rentrait de l&#8217;école à Guermantes (Seine-et-Marne).</p><p>Mercredi, l&#8217;ex-épouse du tueur avait été extraite de sa prison et emmenée sur les lieux des fouilles. Jeudi, son interrogatoire, entamé en début d&#8217;après-midi dans les locaux de la gendarmerie à Charleville-Mézières, se poursuivait encore aux alentours de 21H30.</p><p><em><strong>«Monique Olivier s&#8217;explique, elle donne des précisions, on avance pas à pas, pour comprendre ce qui s&#8217;est passé après l&#8217;enlèvement d&#8217;Estelle, et donc on espère que ces précisions seront suffisantes pour pouvoir ensuite aller chercher le corps d&#8217;Estelle»</strong></em>, a déclaré un peu après 20H00 Me Didier Seban, l&#8217;avocat du père de la victime.</p><h4>«Travail énorme des enquêteurs»</h4><p><em><strong>«C&#8217;est tout un travail de remise en situation, de mémoire (&#8230;) On a aujourd&#8217;hui, je crois qu&#8217;on peut le dire, la vérité de Monique Olivier sur ce qui est arrivé à Estelle»</strong></em>, a-t-il avancé.</p><p><em><strong>«Beaucoup d&#8217;éléments ont pu être réunis (&#8230;) sur ce qui s&#8217;est passé dans cette journée, les mouvements de carte bleue, la téléphonie, qui permettent de mettre Monique Olivier devant ses contradictions»</strong></em>, a poursuivi l&#8217;avocat.</p><p>Il a exprimé l&#8217;espoir <em><strong>«que ce travail énorme des enquêteurs, de la juge d&#8217;instruction, ces demandes réitérées depuis plus de quinze ans vont nous permettre de connaitre à la fois cette terrible vérité et surtout d&#8217;avoir les indications nécessaires» </strong></em>pour trouver le corps de l&#8217;enfant.</p><p>Monique Olivier <em><strong>«met un temps infini à dire les choses, les enquêteurs belges l&#8217;avaient interrogée plusieurs dizaines de fois avant qu&#8217;elle puisse donner les éléments»</strong></em>, a-t-il observé.</p><p><em><strong>«De nouvelles fouilles auront lieu, jusqu&#8217;à ce que nous ayons pu retrouver Estelle. Maintenant quand, à quel moment, cela dépend du degré de précision des indications»</strong></em>, a ajouté l&#8217;avocat. Plusieurs opérations de fouilles ont déjà été menées dans la région ces derniers mois, sans résultats.</p><p>Avec AFP</p><div data-ad-id="5342" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-5342  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="essb_links essb_displayed_bimber_bottom essb_share essb_template_bimber essb_650922601 essb_fullwidth_16_100_100 essb_network_align_center essb_size_l essb_links_center print-no" id="essb_displayed_bimber_bottom_650922601" data-essb-postid="14978" data-essb-position="bimber_bottom" data-essb-button-style="icon" data-essb-template="bimber" data-essb-counter-pos="hidden" data-essb-url="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" data-essb-fullurl="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" data-essb-instance="650922601"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&t=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&t=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes&#39;,&#39;facebook&#39;,&#39;650922601&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Mort%20d%27Estelle%20Mouzin%20%3A%20l%27ex-épouse%20de%20Fourniret%20longuement%20interrogée%20dans%20les%20Ardennes&amp;url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&amp;counturl=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&#39;,&#39;twitter&#39;,&#39;650922601&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes&amp;url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes&amp;url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&#39;,&#39;linkedin&#39;,&#39;650922601&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&title=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafromag.net%2Fmort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes%2F&title=Mort+d%5C%26%23039%3BEstelle+Mouzin+%3A+l%5C%26%23039%3Bex-%C3%A9pouse+de+Fourniret+longuement+interrog%C3%A9e+dans+les+Ardennes&#39;,&#39;flipboard&#39;,&#39;650922601&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Mort%20d%27Estelle%20Mouzin%20%3A%20l%27ex-épouse%20de%20Fourniret%20longuement%20interrogée%20dans%20les%20Ardennes%20https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '650922601', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Mort%20d%27Estelle%20Mouzin%20%3A%20l%27ex-épouse%20de%20Fourniret%20longuement%20interrogée%20dans%20les%20Ardennes%20https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '650922601', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label screen-reader-text">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://afromag.net/etats-unis-le-chef-des-republicains-au-congres-veut-combattre-le-plan-biden/" rel="prev"><strong class="g1-meta">ARTICLE PRÉCÉDENT</strong> <span class="g1-delta g1-delta-1st">États-Unis : le chef des républicains au Congrès veut «combattre» le plan Biden</span></a></li><li class="g1-nav-single-next"><a href="https://afromag.net/lukraine-accuse-moscou-de-masser-des-troupes-a-sa-frontiere/" rel="next"><strong class="g1-meta">ARTICLE SUIVANT</strong> <span class="g1-delta g1-delta-1st">L&#8217;Ukraine accuse Moscou de masser des troupes à sa frontière</span></a></li></ul></div></nav><aside class="g1-more-from"><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Dans la même catégorie : <a href="https://afromag.net/societe/">SOCIÉTÉ</a></span></h2><div class="g1-collection"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item "><article class="entry-tpl-list-s post-14988 post type-post status-publish format-standard has-post-thumbnail category-societe"><div class="entry-featured-media "><a title="Au procès de George Floyd, sa petite amie assaillie de questions sur leur consommation de drogues" class="g1-frame" href="https://afromag.net/au-proces-de-george-floyd-sa-petite-amie-assaillie-de-questions-sur-leur-consommation-de-drogues/"><div class="g1-frame-inner"><img width="265" height="186" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=265%2C186&amp;ssl=1" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=265%2C186&amp;ssl=1 265w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=531%2C371&amp;ssl=1 531w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?zoom=3&amp;resize=265%2C186&amp;ssl=1 795w" sizes="(max-width: 265px) 100vw, 265px" title="Au procès de George Floyd, sa petite amie assaillie de questions sur leur consommation de drogues"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/societe/" class="entry-category entry-category-item-108">SOCIÉTÉ</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/au-proces-de-george-floyd-sa-petite-amie-assaillie-de-questions-sur-leur-consommation-de-drogues/" rel="bookmark">Au procès de George Floyd, sa petite amie assaillie de questions sur leur consommation de drogues</a></h3></header></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list-s post-14947 post type-post status-publish format-standard has-post-thumbnail category-societe"><div class="entry-featured-media "><a title="Des parents frappent à coups de bâton et affament leurs 5 filles âgées de 3 à 10 ans" class="g1-frame" href="https://afromag.net/des-parents-frappent-a-coups-de-baton-et-affament-leurs-5-filles-agees-de-3-a-10-ans/"><div class="g1-frame-inner"><img width="265" height="186" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/maltraitanceenfant8.jpg?resize=265%2C186&amp;ssl=1" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/maltraitanceenfant8.jpg?resize=265%2C186&amp;ssl=1 265w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/maltraitanceenfant8.jpg?zoom=2&amp;resize=265%2C186&amp;ssl=1 530w" sizes="(max-width: 265px) 100vw, 265px" title="Des parents frappent à coups de bâton et affament leurs 5 filles âgées de 3 à 10 ans"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/societe/" class="entry-category entry-category-item-108">SOCIÉTÉ</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/des-parents-frappent-a-coups-de-baton-et-affament-leurs-5-filles-agees-de-3-a-10-ans/" rel="bookmark">Des parents frappent à coups de bâton et affament leurs 5 filles âgées de 3 à 10 ans</a></h3></header></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list-s post-14930 post type-post status-publish format-standard has-post-thumbnail category-societe"><div class="entry-featured-media "><a title="Leur maman en visioconférence, 2 fillettes de 2 et 5 ans chutent par la fenêtre" class="g1-frame" href="https://afromag.net/leur-maman-en-visioconference-2-fillettes-de-2-et-5-ans-chutent-par-la-fenetre/"><div class="g1-frame-inner"><img width="265" height="186" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/teletravail2.jpeg?resize=265%2C186&amp;ssl=1" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/teletravail2.jpeg?resize=265%2C186&amp;ssl=1 265w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/teletravail2.jpeg?resize=531%2C371&amp;ssl=1 531w" sizes="(max-width: 265px) 100vw, 265px" title="Leur maman en visioconférence, 2 fillettes de 2 et 5 ans chutent par la fenêtre"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/societe/" class="entry-category entry-category-item-108">SOCIÉTÉ</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/leur-maman-en-visioconference-2-fillettes-de-2-et-5-ans-chutent-par-la-fenetre/" rel="bookmark">Leur maman en visioconférence, 2 fillettes de 2 et 5 ans chutent par la fenêtre</a></h3></header></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list-s post-14898 post type-post status-publish format-standard has-post-thumbnail category-societe tag-choix-de-lequipe"><div class="entry-featured-media "><a title="Mali : à Tombouctou, la procureure de la CPI se félicite de la reconstruction des mausolées" class="g1-frame" href="https://afromag.net/mali-a-tombouctou-la-procureure-de-la-cpi-se-felicite-de-la-reconstruction-des-mausolees/"><div class="g1-frame-inner"><img width="265" height="186" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/f05a793_470695475-000-9769k6.jpg?resize=265%2C186&amp;ssl=1" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/f05a793_470695475-000-9769k6.jpg?resize=265%2C186&amp;ssl=1 265w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/f05a793_470695475-000-9769k6.jpg?resize=531%2C371&amp;ssl=1 531w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/f05a793_470695475-000-9769k6.jpg?zoom=3&amp;resize=265%2C186&amp;ssl=1 795w" sizes="(max-width: 265px) 100vw, 265px" title="Mali : à Tombouctou, la procureure de la CPI se félicite de la reconstruction des mausolées"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/societe/" class="entry-category entry-category-item-108">SOCIÉTÉ</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/mali-a-tombouctou-la-procureure-de-la-cpi-se-felicite-de-la-reconstruction-des-mausolees/" rel="bookmark">Mali : à Tombouctou, la procureure de la CPI se félicite de la reconstruction des mausolées</a></h3></header></div></article></li></ul></div></div></aside><div class="g1-comments g1-comments-with-tabs" id="comments"><section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/#respond" style="display:none;">Annuler la réponse</a></small></span></h2><form action="https://afromag.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><img src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/01/Logo-Zebra.png?fit=36%2C36&ssl=1" width="36" height="36" alt="Avatar" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 photo avatar-default avatar-placeholder" /><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" placeholder="Commentaire*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Nom*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='14978' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2656e65f49" /></p><input type="hidden" id="ak_js" name="ak_js" value="26" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></section></div><meta itemprop="mainEntityOfPage" content="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" /><meta itemprop="dateModified" content="2021-04-01T22:31:21" /> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Afromag" /><meta itemprop="url" content="https://afromag.net" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" /> </span> </span></article> <a class="g1-teaser g1-teaser-prev" href="https://afromag.net/etats-unis-le-chef-des-republicains-au-congres-veut-combattre-le-plan-biden/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-14975 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=192%2C192&amp;ssl=1 192w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=384%2C384&amp;ssl=1 384w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=220%2C220&amp;ssl=1 220w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" title="États-Unis : le chef des républicains au Congrès veut «combattre» le plan Biden"><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">États-Unis : le chef des républicains au Congrès veut «combattre» le plan Biden</h3></header></article> </a> <a class="g1-teaser g1-teaser-next" href="https://afromag.net/lukraine-accuse-moscou-de-masser-des-troupes-a-sa-frontiere/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-14982 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=192%2C192&amp;ssl=1 192w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=384%2C384&amp;ssl=1 384w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" title="L&#039;Ukraine accuse Moscou de masser des troupes à sa frontière"><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">L&#8217;Ukraine accuse Moscou de masser des troupes à sa frontière</h3></header></article> </a></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>DERNIÈRES PUBLICATIONS</span></h2></header><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-grid g1-collection-columns-1"><div class="g1-collection-header"></div><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14988 post type-post status-publish format-standard has-post-thumbnail category-societe"><div class="entry-featured-media "><a title="Au procès de George Floyd, sa petite amie assaillie de questions sur leur consommation de drogues" class="g1-frame" href="https://afromag.net/au-proces-de-george-floyd-sa-petite-amie-assaillie-de-questions-sur-leur-consommation-de-drogues/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=728%2C409&amp;ssl=1 728w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=1122%2C631&amp;ssl=1 1122w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=608%2C342&amp;ssl=1 608w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=758%2C426&amp;ssl=1 758w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Photo-diffusee-31-2020-administration-penitentiaire-policier-Derek-Chauvin_1_1200_675.jpg?resize=1152%2C648&amp;ssl=1 1152w" sizes="(max-width: 364px) 100vw, 364px" title="Au procès de George Floyd, sa petite amie assaillie de questions sur leur consommation de drogues"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/societe/" class="entry-category entry-category-item-108">SOCIÉTÉ</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/au-proces-de-george-floyd-sa-petite-amie-assaillie-de-questions-sur-leur-consommation-de-drogues/" rel="bookmark">Au procès de George Floyd, sa petite amie assaillie de questions sur leur consommation de drogues</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-01T22:44:49+01:00">1 avril 2021, 22:44</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14985 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class="entry-featured-media "><a title="Washington salue la réunion sur le nucléaire iranien, se dit prêt à des «mesures réciproques»" class="g1-frame" href="https://afromag.net/washington-salue-la-reunion-sur-le-nucleaire-iranien-se-dit-pret-a-des-mesures-reciproques/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/FW1_IRAN-NUCLEAR-USA_0330_11-1617142696_965244.jpg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/FW1_IRAN-NUCLEAR-USA_0330_11-1617142696_965244.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/FW1_IRAN-NUCLEAR-USA_0330_11-1617142696_965244.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/FW1_IRAN-NUCLEAR-USA_0330_11-1617142696_965244.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/FW1_IRAN-NUCLEAR-USA_0330_11-1617142696_965244.jpg?resize=728%2C409&amp;ssl=1 728w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/FW1_IRAN-NUCLEAR-USA_0330_11-1617142696_965244.jpg?resize=561%2C316&amp;ssl=1 561w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/FW1_IRAN-NUCLEAR-USA_0330_11-1617142696_965244.jpg?resize=758%2C426&amp;ssl=1 758w" sizes="(max-width: 364px) 100vw, 364px" title="Washington salue la réunion sur le nucléaire iranien, se dit prêt à des «mesures réciproques»"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/politique/" class="entry-category entry-category-item-415">POLITIQUE</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/washington-salue-la-reunion-sur-le-nucleaire-iranien-se-dit-pret-a-des-mesures-reciproques/" rel="bookmark">Washington salue la réunion sur le nucléaire iranien, se dit prêt à des «mesures réciproques»</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-01T22:36:48+01:00">1 avril 2021, 22:36</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14982 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class="entry-featured-media "><a title="L&#8217;Ukraine accuse Moscou de masser des troupes à sa frontière" class="g1-frame" href="https://afromag.net/lukraine-accuse-moscou-de-masser-des-troupes-a-sa-frontiere/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=728%2C409&amp;ssl=1 728w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=561%2C316&amp;ssl=1 561w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/04/0191ba96-930b-11eb-a88b-02fe89184577.jpg?resize=758%2C426&amp;ssl=1 758w" sizes="(max-width: 364px) 100vw, 364px" title="L&#039;Ukraine accuse Moscou de masser des troupes à sa frontière"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/politique/" class="entry-category entry-category-item-415">POLITIQUE</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/lukraine-accuse-moscou-de-masser-des-troupes-a-sa-frontiere/" rel="bookmark">L&#8217;Ukraine accuse Moscou de masser des troupes à sa frontière</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-01T22:34:31+01:00">1 avril 2021, 22:34</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14978 post type-post status-publish format-standard has-post-thumbnail category-societe"><div class="entry-featured-media "><a title="Mort d&#8217;Estelle Mouzin : l&#8217;ex-épouse de Fourniret longuement interrogée dans les Ardennes" class="g1-frame" href="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=728%2C409&amp;ssl=1 728w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/04/Reprise-des-fouilles-dans-les-Ardennes-pour-retrouver-le-corps-d-Estelle-Mouzin.jpg?resize=758%2C426&amp;ssl=1 758w" sizes="(max-width: 364px) 100vw, 364px" title="Mort d&#039;Estelle Mouzin : l&#039;ex-épouse de Fourniret longuement interrogée dans les Ardennes"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/societe/" class="entry-category entry-category-item-108">SOCIÉTÉ</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/mort-destelle-mouzin-lex-epouse-de-fourniret-longuement-interrogee-dans-les-ardennes/" rel="bookmark">Mort d&#8217;Estelle Mouzin : l&#8217;ex-épouse de Fourniret longuement interrogée dans les Ardennes</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-01T22:29:18+01:00">1 avril 2021, 22:29</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14975 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class="entry-featured-media "><a title="États-Unis : le chef des républicains au Congrès veut «combattre» le plan Biden" class="g1-frame" href="https://afromag.net/etats-unis-le-chef-des-republicains-au-congres-veut-combattre-le-plan-biden/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=728%2C409&amp;ssl=1 728w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=561%2C316&amp;ssl=1 561w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=1122%2C631&amp;ssl=1 1122w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=758%2C426&amp;ssl=1 758w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/606638f4d8ad584fa2aa661b.jpg?resize=1152%2C648&amp;ssl=1 1152w" sizes="(max-width: 364px) 100vw, 364px" title="États-Unis : le chef des républicains au Congrès veut «combattre» le plan Biden"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/politique/" class="entry-category entry-category-item-415">POLITIQUE</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/etats-unis-le-chef-des-republicains-au-congres-veut-combattre-le-plan-biden/" rel="bookmark">États-Unis : le chef des républicains au Congrès veut «combattre» le plan Biden</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-01T22:26:21+01:00">1 avril 2021, 22:26</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14972 post type-post status-publish format-standard has-post-thumbnail category-celebrite tag-a-la-une"><div class="entry-featured-media "><a title="Côte d&#8217;Ivoire : Chris Yapi met en difficulté le pasteur Makosso Camille" class="g1-frame" href="https://afromag.net/cote-divoire-chris-yapi-met-en-difficulte-le-pasteur-makosso-camille/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=1536%2C862&amp;ssl=1 1536w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=728%2C409&amp;ssl=1 728w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=561%2C315&amp;ssl=1 561w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=1122%2C629&amp;ssl=1 1122w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=608%2C341&amp;ssl=1 608w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=758%2C426&amp;ssl=1 758w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?resize=1152%2C648&amp;ssl=1 1152w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?w=1324&amp;ssl=1 1324w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/04/Makosso-fait-de-graves-revelations-dans-laffaire-de-trafic-de-drogue-du-ministre.jpg?w=1986&amp;ssl=1 1986w" sizes="(max-width: 364px) 100vw, 364px" title="Côte d&#039;Ivoire : Chris Yapi met en difficulté le pasteur Makosso Camille"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/celebrite/" class="entry-category entry-category-item-107">CÉLÉBRITÉ</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/cote-divoire-chris-yapi-met-en-difficulte-le-pasteur-makosso-camille/" rel="bookmark">Côte d&#8217;Ivoire : Chris Yapi met en difficulté le pasteur Makosso Camille</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-01T22:18:28+01:00">1 avril 2021, 22:18</time></p></footer></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2021 AFROMAG - TOUS DROITS RÉSERVÉS</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-5007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5007"><a href="https://afromag.net/cgu/">CGU</a></li><li id="menu-item-5006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5006"><a href="https://afromag.net/privacy/">VIE PRIVÉE</a></li><li id="menu-item-5008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008"><a href="https://afromag.net/cookies/">COOKIES</a></li></ul></nav></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4915"><a href="https://afromag.net/">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4911"><a href="https://afromag.net/celebrite/">CÉLÉBRITÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4912"><a href="https://afromag.net/musique/">MUSIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4913"><a href="https://afromag.net/societe/">SOCIÉTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5240"><a href="https://afromag.net/sport/">SPORT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5000"><a href="https://afromag.net/contact/">CONTACT</a></li></ul></nav></div><div class="g1-canvas-background"></div></div></div><link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-customized-css' href='//fonts.googleapis.com/css?family=Didact+Gothic%3A-1%7CMontserrat%3Aregular&#038;subset=latin%2Clatin-ext&#038;ver=8.6.3' type='text/css' media='all' /> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj = {"ajax_url":"https:\/\/afromag.net\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"bbed68ab14"};</script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' id='bimber-global-js-extra'>var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/afromag.net\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"Plus\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":\"\",\"useWaypoints\":true,\"stack\":\"minimal\",\"wpp\":{\"token\":\"5a452b5b33\"}}";</script> <script type='text/javascript' src='https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://afromag.net/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://afromag.net/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script> <script type='text/javascript' src='https://afromag.net/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-19 23:51:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://afromag.net/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};</script> <script type='text/javascript' id='easy-social-share-buttons-core-js-after'>var essb_settings = {"ajax_url":"https:\/\/afromag.net\/wp-admin\/admin-ajax.php","essb3_nonce":"7bbc2d7cef","essb3_plugin_url":"https:\/\/afromag.net\/hello-plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/afromag.net\/","post_id":"14978"};</script> <script src='https://stats.wp.com/e-202113.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'182015754',post:'14978',tz:'1',srv:'afromag.net'} ]);
	_stq.push([ 'clickTrackerInit', '182015754', '14978' ]);</script> <script type="text/javascript"></script><script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN73zSXXlxq9HSPbQ5UK1V6k-XfvwoPj7EU708TS-1aNfou-FafAubiWZymUjrv19tVM7UnYxtGWImYe3n4gu_k','sw':'https://afromag.net/hello-plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script defer src="https://afromag.net/wp-content/cache/autoptimize/autoptimize_f847f35739db006284305d42f403fc85.php"></script></body></html>