<!DOCTYPE html> <!--[if IE 8]><html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#"><![endif]--> <!--[if IE 9]><html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#"><![endif]--> <!--[if !IE]><!--><html class="no-js g1-off-outside" lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://afromag.net/xmlrpc.php" /><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="«J&#039;avais raison» : Dani Alves a dénoncé tout le monde à cause de la crise de Barcelone" /><meta property="og:description" content="La partie brésilienne est revenue pour évoquer son départ de Barcelone et a de nouveau visé les dirigeants qui ont déclenché la crise du club. Dani Alves n&#039;a jamais dissimulé le mystère des raisons pour lesquelles il a décidé de quitter Barcelone après huit saisons et 23 titres. Chaque fois qu&#039;il était consulté à ce" /><meta property="og:url" content="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" /><meta property="og:site_name" content="Afromag" /><meta property="article:section" content="SPORT" /><meta property="article:published_time" content="2021-03-28T21:36:51+01:00" /><meta property="article:modified_time" content="2021-03-28T21:37:14+01:00" /><meta property="og:updated_time" content="2021-03-28T21:37:14+01:00" /><meta property="og:image" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><link media="all" href="https://afromag.net/wp-content/cache/autoptimize/autoptimize_ea11aa11db9ac5f6cbabc12a534e4b7c.php" rel="stylesheet" /><link media="screen" href="https://afromag.net/wp-content/cache/autoptimize/autoptimize_ad4843fa2be2911130d8c86f90ddb6a5.php" rel="stylesheet" /><title>«J&#039;avais raison» : Dani Alves a dénoncé tout le monde à cause de la crise de Barcelone</title><meta name="description" content="La partie brésilienne est revenue pour évoquer son départ de Barcelone et a de nouveau visé les dirigeants qui ont déclenché la crise du club." /><meta name="robots" content="follow, index, max-snippet:80, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" /><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="«J&#039;avais raison» : Dani Alves a dénoncé tout le monde à cause de la crise de Barcelone"><meta property="og:description" content="La partie brésilienne est revenue pour évoquer son départ de Barcelone et a de nouveau visé les dirigeants qui ont déclenché la crise du club."><meta property="og:url" content="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/"><meta property="og:site_name" content="Afromag"><meta property="article:section" content="SPORT"><meta property="og:updated_time" content="2021-03-28T21:37:14+01:00"><meta property="og:image" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg"><meta property="og:image:secure_url" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg"><meta property="og:image:width" content="640"><meta property="og:image:height" content="360"><meta property="og:image:alt" content="«J&#8217;avais raison» : Dani Alves a dénoncé tout le monde à cause de la crise de Barcelone"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="«J&#039;avais raison» : Dani Alves a dénoncé tout le monde à cause de la crise de Barcelone"><meta name="twitter:description" content="La partie brésilienne est revenue pour évoquer son départ de Barcelone et a de nouveau visé les dirigeants qui ont déclenché la crise du club."><meta name="twitter:image" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://afromag.net/#place"},{"@type":"Organization","@id":"https://afromag.net/#organization","name":"Afromag","url":"https://afromag.net","logo":{"@type":"ImageObject","url":"https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.png"},"location":{"@id":"https://afromag.net/#place"}},{"@type":"WebSite","@id":"https://afromag.net/#website","url":"https://afromag.net","name":"Afromag","publisher":{"@id":"https://afromag.net/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/#primaryImage","url":"https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?fit=640%2C360&amp;ssl=1","width":"640","height":"360"},{"@type":"WebPage","@id":"https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/#webpage","url":"https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/","name":"\u00abJ&#039;avais raison\u00bb : Dani Alves a d\u00e9nonc\u00e9 tout le monde \u00e0 cause de la crise de Barcelone","datePublished":"2021-03-28T21:36:51+01:00","dateModified":"2021-03-28T21:37:14+01:00","isPartOf":{"@id":"https://afromag.net/#website"},"primaryImageOfPage":{"@id":"https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/#primaryImage"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"\u00abJ&#039;avais raison\u00bb : Dani Alves a d\u00e9nonc\u00e9 tout le monde \u00e0 cause de la crise de Barcelone","datePublished":"2021-03-28T21:36:51+01:00","dateModified":"2021-03-28T21:37:14+01:00","author":{"@type":"Person","name":"Algor"},"publisher":{"@id":"https://afromag.net/#organization"},"description":"La partie br\u00e9silienne est revenue pour \u00e9voquer son d\u00e9part de Barcelone et a de nouveau vis\u00e9 les dirigeants qui ont d\u00e9clench\u00e9 la crise du club.","@id":"https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/#richSnippet","isPartOf":{"@id":"https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/#webpage"},"image":{"@id":"https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/#primaryImage"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Afromag &raquo; Flux" href="https://afromag.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Afromag &raquo; Flux des commentaires" href="https://afromag.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Afromag &raquo; «J&#8217;avais raison» : Dani Alves a dénoncé tout le monde à cause de la crise de Barcelone Flux des commentaires" href="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/afromag.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.3' type='text/css' media='all' /> <script type='text/javascript' src='https://afromag.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/afromag.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":14077,"token":"17beab330a","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://afromag.net/wp-json/" /><link rel="alternate" type="application/json" href="https://afromag.net/wp-json/wp/v2/posts/14077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afromag.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afromag.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://afromag.net/?p=14077' /><link rel="alternate" type="application/json+oembed" href="https://afromag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F" /><link rel="alternate" type="text/xml+oembed" href="https://afromag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afromag.net/front.js");
                  }
              });</script> <meta name="theme-color" content="#01a080"> <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3297363318587375" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140323183-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140323183-1');</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/?amp"><link rel="icon" href="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=270%2C270&#038;ssl=1" /><meta name="g1:switch-skin-css" content="https://afromag.net/hello-theme/css/8.6.3/styles/mode-dark.min.css" /> <script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-14077 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.6 wpb-js-composer js-comp-ver-6.5.0 vc_responsive" itemscope="" itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://afromag.net/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(max-width: 1024px)" srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 2x,https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 1x"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2040%2040%27%2F%3E"> <img src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" width="40" height="40" alt="Afromag" /> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 2x,https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 1x" data-srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2040%2040%27%2F%3E"> <img id="g1-logo-mobile-inverted-img" class="" src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" data-src="" width="40" height="40" alt="" /> </picture> </a></p></div></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-4915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-4915"><a href="https://afromag.net/">ACCUEIL</a></li><li id="menu-item-4911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-4911"><a href="https://afromag.net/celebrite/">CÉLÉBRITÉ</a></li><li id="menu-item-4912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-4912"><a href="https://afromag.net/musique/">MUSIQUE</a></li><li id="menu-item-4913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-4913"><a href="https://afromag.net/societe/">SOCIÉTÉ</a></li><li id="menu-item-5240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-5240"><a href="https://afromag.net/sport/">SPORT</a></li><li id="menu-item-5000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-5000"><a href="https://afromag.net/contact/">CONTACT</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-s g1-drop-icon"> <button class="g1-button-none g1-drop-toggle"> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span> <span class="g1-drop-toggle-arrow"></span> </button></div><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon "> <a class="g1-drop-toggle" href="https://afromag.net/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://afromag.net/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 g1-hamburger-label-hidden			">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://afromag.net/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(max-width: 1024px)" srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 2x,https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 1x"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2040%2040%27%2F%3E"> <img src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" width="40" height="40" alt="Afromag" /> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 2x,https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg 1x" data-srcset="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2040%2040%27%2F%3E"> <img id="g1-logo-mobile-inverted-img" class="" src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" data-src="" width="40" height="40" alt="" /> </picture> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-s g1-drop-icon"> <button class="g1-button-none g1-drop-toggle"> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span> <span class="g1-drop-toggle-arrow"></span> </button></div><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon "> <a class="g1-drop-toggle" href="https://afromag.net/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://afromag.net/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-14077" class="entry-tpl-classic post-14077 post type-post status-publish format-standard has-post-thumbnail category-sport" itemscope="&quot;&quot;" itemtype="http://schema.org/Article"><div class="entry-inner"><header class="entry-header entry-header-01"><div class="entry-before-title"> <span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/sport/" class="entry-category entry-category-item-18"><span itemprop="articleSection">SPORT</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">«J&#8217;avais raison» : Dani Alves a dénoncé tout le monde à cause de la crise de Barcelone</h1><p class="g1-meta g1-meta-m entry-meta entry-meta-m"> <span class="entry-byline entry-byline-m entry-byline-with-avatar"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">Par</span> <a href="https://afromag.net/author/31cbbd1c66a63271d27a4ff884b8d10d88da4c3d/" title="Posts by Algor" rel="author"> <img src="https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=40&#038;d=https%3A%2F%2Fi0.wp.com%2Fafromag.net%2Fwp-content%2Fuploads%2F2021%2F01%2FLogo-Zebra.png%3Ffit%3D40%252C40%26ssl%3D1&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /> <strong itemprop="name">Algor</strong> </a> </span> <time class="entry-date" datetime="2021-03-28T21:36:51+01:00" itemprop="datePublished">28 mars 2021, 21:36</time> </span> <span class="entry-stats entry-stats-m"> </span></p><div class="essb_links essb_displayed_bimber_top essb_share essb_template_bimber essb_997813148 essb_fullwidth_16_100_100 essb_network_align_center essb_size_l essb_links_center essb_mobile_hidden essb_tablet_hidden essb_desktop_hidden print-no" id="essb_displayed_bimber_top_997813148" data-essb-postid="14077" data-essb-position="bimber_top" data-essb-button-style="icon" data-essb-template="bimber" data-essb-counter-pos="hidden" data-essb-url="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" data-essb-fullurl="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" data-essb-instance="997813148"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&t=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&t=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone&#39;,&#39;facebook&#39;,&#39;997813148&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=«J%27avais%20raison»%20%3A%20Dani%20Alves%20a%20dénoncé%20tout%20le%20monde%20à%20cause%20de%20la%20crise%20de%20Barcelone&amp;url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&amp;counturl=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&#39;,&#39;twitter&#39;,&#39;997813148&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone&amp;url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone&amp;url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&#39;,&#39;linkedin&#39;,&#39;997813148&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&title=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&title=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone&#39;,&#39;flipboard&#39;,&#39;997813148&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=«J%27avais%20raison»%20%3A%20Dani%20Alves%20a%20dénoncé%20tout%20le%20monde%20à%20cause%20de%20la%20crise%20de%20Barcelone%20https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '997813148', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=«J%27avais%20raison»%20%3A%20Dani%20Alves%20a%20dénoncé%20tout%20le%20monde%20à%20cause%20de%20la%20crise%20de%20Barcelone%20https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '997813148', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></header><div class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner"><img width="640" height="360" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?fit=640%2C360&amp;ssl=1" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=608%2C342&amp;ssl=1 608w" sizes="(max-width: 640px) 100vw, 640px" title="«J&#039;avais raison» : Dani Alves a dénoncé tout le monde à cause de la crise de Barcelone"><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?fit=640%2C360&#038;ssl=1" /><meta itemprop="width" content="640" /><meta itemprop="height" content="360" /></div><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody"><p><strong>La partie brésilienne est revenue pour évoquer son départ de Barcelone et a de nouveau visé les dirigeants qui ont déclenché la crise du club.</strong></p><div data-ad-id="5341" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-5341  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Dani Alves n&#8217;a jamais dissimulé le mystère des raisons pour lesquelles il a décidé de quitter Barcelone après huit saisons et 23 titres. Chaque fois qu&#8217;il était consulté à ce sujet, il expliquait qu&#8217;il ne coïncidait pas avec l&#8217;ancienne direction commandée par Bartomeu .</p><p>En ce sens, la partie brésilienne a été consultée sur Instagram: <em><strong>«Qu&#8217;est-ce qui vous a fait quitter Barcelone?»</strong></em> Et Alves a répondu: <em><strong>«Je ne croyais pas aux dirigeants qui étaient à ce moment-là. Plus tard, il a été prouvé que j&#8217;avais raison. Comme j&#8217;étais la première personne à le dire, ils m&#8217;ont traité de fou, mais, comme toujours &#8230; je &#8216;suis un bon fou.»</strong></em></p><h4>Toutes les déclarations de Dani Alves sur son départ</h4><p>Un an plus tard, pour ABC: <em><strong>«Au cours de mes trois dernières saisons, on a entendu dire que je partais, mais les managers ne m&#8217;ont jamais rien dit en face . Ils étaient très mensongers et ingrats. Ils n&#8217;avaient aucun respect pour moi . Ils ne m&#8217;ont proposé de renouveler que lorsque la FIFA les a sanctionnés. J&#8217;aime le fait qu&#8217;ils m&#8217;aiment, et s&#8217;ils ne m&#8217;aiment pas, je pars. Quitter Barcelone gratuitement était un hôte chic. Je suis entré en jeu et j&#8217;ai signé un renouvellement avec une clause gratuite. Ceux qui dirigent Barcelone aujourd&#8217;hui (pour Bartomeu) ne savent pas comment traiter leurs joueurs».</strong></em></p><p>Novembre 2020: <em><strong>«Je voulais retourner à Barcelone et ils avaient besoin de moi, mais ils n&#8217;avaient pas les couilles pour admettre qu&#8217;ils avaient tort avec moi. Je suis allé à la Juventus pour leur montrer que mon niveau était toujours de Barcelone, c&#8217;est la maison que j&#8217;aime, j&#8217;y serais retourné gratuitement, sans faire payer le transfert, mais il leur manquait des balles. Je ne voulais pas dire au revoir au Barça. Mais je ne voulais pas être avec des gens qui ne me valorisaient pas au club. Je pense que la direction est devenue, entre guillemets, «prostituée». Avec le marché, avec tout ce qui entoure le club &#8230; avant, Barcelone défendait une chose et maintenant il en défend une autre. La faute incombe au président, mais peut-être a-t-il été mal conseillé».</strong></em></p><div data-ad-id="5342" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-5342  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="essb_links essb_displayed_bimber_bottom essb_share essb_template_bimber essb_82378005 essb_fullwidth_16_100_100 essb_network_align_center essb_size_l essb_links_center print-no" id="essb_displayed_bimber_bottom_82378005" data-essb-postid="14077" data-essb-position="bimber_bottom" data-essb-button-style="icon" data-essb-template="bimber" data-essb-counter-pos="hidden" data-essb-url="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" data-essb-fullurl="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" data-essb-instance="82378005"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&t=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&t=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone&#39;,&#39;facebook&#39;,&#39;82378005&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=«J%27avais%20raison»%20%3A%20Dani%20Alves%20a%20dénoncé%20tout%20le%20monde%20à%20cause%20de%20la%20crise%20de%20Barcelone&amp;url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&amp;counturl=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&#39;,&#39;twitter&#39;,&#39;82378005&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone&amp;url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone&amp;url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&#39;,&#39;linkedin&#39;,&#39;82378005&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&title=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafromag.net%2Fjavais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone%2F&title=%C2%ABJ%5C%26%23039%3Bavais+raison%C2%BB+%3A+Dani+Alves+a+d%C3%A9nonc%C3%A9+tout+le+monde+%C3%A0+cause+de+la+crise+de+Barcelone&#39;,&#39;flipboard&#39;,&#39;82378005&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=«J%27avais%20raison»%20%3A%20Dani%20Alves%20a%20dénoncé%20tout%20le%20monde%20à%20cause%20de%20la%20crise%20de%20Barcelone%20https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '82378005', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=«J%27avais%20raison»%20%3A%20Dani%20Alves%20a%20dénoncé%20tout%20le%20monde%20à%20cause%20de%20la%20crise%20de%20Barcelone%20https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '82378005', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label screen-reader-text">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://afromag.net/la-france-a-battu-le-kazakhstan-et-remporte-sa-premiere-victoire-lors-des-eliminatoires-en-direction-du-qatar-2022/" rel="prev"><strong class="g1-meta">ARTICLE PRÉCÉDENT</strong> <span class="g1-delta g1-delta-1st">La France a battu le Kazakhstan et remporté sa première victoire lors des éliminatoires en direction du Qatar 2022</span></a></li><li class="g1-nav-single-next"><a href="https://afromag.net/canal-de-suez-bloque-ce-que-lon-sait-des-operations-de-sauvetage-de-lever-given-au-sixieme-jour-de-blocage/" rel="next"><strong class="g1-meta">ARTICLE SUIVANT</strong> <span class="g1-delta g1-delta-1st">Canal de Suez bloqué : ce que l’on sait des opérations de sauvetage de l’«Ever-Given» au sixième jour de blocage</span></a></li></ul></div></nav><aside class="g1-more-from"><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Dans la même catégorie : <a href="https://afromag.net/sport/">SPORT</a></span></h2><div class="g1-collection"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item "><article class="entry-tpl-list-s post-14083 post type-post status-publish format-standard has-post-thumbnail category-sport"><div class="entry-featured-media "><a title="Éliminatoires CAN 2022 : la promesse de la Sierra Leone à chaque joueur en cas de victoire contre le Bénin" class="g1-frame" href="https://afromag.net/eliminatoires-can-2022-la-promesse-de-la-sierra-leone-a-chaque-joueur-en-cas-de-victoire-contre-le-benin/"><div class="g1-frame-inner"><img width="265" height="186" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/sierra-leone-national-football-team-20b1a5dd-ebfa-4b9d-8744-9c23e5fe125-resize-750.jpeg?resize=265%2C186&amp;ssl=1" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/sierra-leone-national-football-team-20b1a5dd-ebfa-4b9d-8744-9c23e5fe125-resize-750.jpeg?resize=265%2C186&amp;ssl=1 265w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/sierra-leone-national-football-team-20b1a5dd-ebfa-4b9d-8744-9c23e5fe125-resize-750.jpeg?zoom=2&amp;resize=265%2C186&amp;ssl=1 530w" sizes="(max-width: 265px) 100vw, 265px" title="Éliminatoires CAN 2022 : la promesse de la Sierra Leone à chaque joueur en cas de victoire contre le Bénin"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/sport/" class="entry-category entry-category-item-18">SPORT</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/eliminatoires-can-2022-la-promesse-de-la-sierra-leone-a-chaque-joueur-en-cas-de-victoire-contre-le-benin/" rel="bookmark">Éliminatoires CAN 2022 : la promesse de la Sierra Leone à chaque joueur en cas de victoire contre le Bénin</a></h3></header></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list-s post-14074 post type-post status-publish format-standard has-post-thumbnail category-sport"><div class="entry-featured-media "><a title="La France a battu le Kazakhstan et remporté sa première victoire lors des éliminatoires en direction du Qatar 2022" class="g1-frame" href="https://afromag.net/la-france-a-battu-le-kazakhstan-et-remporte-sa-premiere-victoire-lors-des-eliminatoires-en-direction-du-qatar-2022/"><div class="g1-frame-inner"><img width="265" height="186" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=265%2C186&amp;ssl=1" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=265%2C186&amp;ssl=1 265w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?zoom=2&amp;resize=265%2C186&amp;ssl=1 530w" sizes="(max-width: 265px) 100vw, 265px" title="La France a battu le Kazakhstan et remporté sa première victoire lors des éliminatoires en direction du Qatar 2022"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/sport/" class="entry-category entry-category-item-18">SPORT</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/la-france-a-battu-le-kazakhstan-et-remporte-sa-premiere-victoire-lors-des-eliminatoires-en-direction-du-qatar-2022/" rel="bookmark">La France a battu le Kazakhstan et remporté sa première victoire lors des éliminatoires en direction du Qatar 2022</a></h3></header></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list-s post-14071 post type-post status-publish format-standard has-post-thumbnail category-sport"><div class="entry-featured-media "><a title="L&#8217;Espagne a souffert contre la Géorgie et l&#8217;Angleterre s&#8217;est facilement résolue contre l&#8217;Albanie" class="g1-frame" href="https://afromag.net/lespagne-a-souffert-contre-la-georgie-et-langleterre-sest-facilement-resolue-contre-lalbanie/"><div class="g1-frame-inner"><img width="265" height="186" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036779_1066502_15.jpg?resize=265%2C186&amp;ssl=1" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036779_1066502_15.jpg?resize=265%2C186&amp;ssl=1 265w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036779_1066502_15.jpg?zoom=2&amp;resize=265%2C186&amp;ssl=1 530w" sizes="(max-width: 265px) 100vw, 265px" title="L&#039;Espagne a souffert contre la Géorgie et l&#039;Angleterre s&#039;est facilement résolue contre l&#039;Albanie"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/sport/" class="entry-category entry-category-item-18">SPORT</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/lespagne-a-souffert-contre-la-georgie-et-langleterre-sest-facilement-resolue-contre-lalbanie/" rel="bookmark">L&#8217;Espagne a souffert contre la Géorgie et l&#8217;Angleterre s&#8217;est facilement résolue contre l&#8217;Albanie</a></h3></header></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list-s post-14067 post type-post status-publish format-standard has-post-thumbnail category-sport"><div class="entry-featured-media "><a title="Cristiano Ronaldo : le Portugais a parlé après le but non récolté contre lui" class="g1-frame" href="https://afromag.net/cristiano-ronaldo-le-portugais-a-parle-apres-le-but-non-recolte-contre-lui/"><div class="g1-frame-inner"><img width="265" height="186" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/f768x1-9850_9977_5050.jpg?resize=265%2C186&amp;ssl=1" class="attachment-bimber-list-s size-bimber-list-s wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/f768x1-9850_9977_5050.jpg?resize=265%2C186&amp;ssl=1 265w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/f768x1-9850_9977_5050.jpg?resize=531%2C371&amp;ssl=1 531w" sizes="(max-width: 265px) 100vw, 265px" title="Cristiano Ronaldo : le Portugais a parlé après le but non récolté contre lui"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/sport/" class="entry-category entry-category-item-18">SPORT</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/cristiano-ronaldo-le-portugais-a-parle-apres-le-but-non-recolte-contre-lui/" rel="bookmark">Cristiano Ronaldo : le Portugais a parlé après le but non récolté contre lui</a></h3></header></div></article></li></ul></div></div></aside><div class="g1-comments g1-comments-with-tabs" id="comments"><section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/#respond" style="display:none;">Annuler la réponse</a></small></span></h2><form action="https://afromag.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><img src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/01/Logo-Zebra.png?fit=36%2C36&ssl=1" width="36" height="36" alt="Avatar" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 photo avatar-default avatar-placeholder" /><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" placeholder="Commentaire*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Nom*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='14077' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e33933a4c" /></p><input type="hidden" id="ak_js" name="ak_js" value="179" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></section></div><meta itemprop="mainEntityOfPage" content="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" /><meta itemprop="dateModified" content="2021-03-28T21:37:14" /> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Afromag" /><meta itemprop="url" content="https://afromag.net" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" /> </span> </span></article> <a class="g1-teaser g1-teaser-prev" href="https://afromag.net/la-france-a-battu-le-kazakhstan-et-remporte-sa-premiere-victoire-lors-des-eliminatoires-en-direction-du-qatar-2022/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-14074 post type-post status-publish format-standard has-post-thumbnail category-sport"><div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=192%2C192&amp;ssl=1 192w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=220%2C220&amp;ssl=1 220w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" title="La France a battu le Kazakhstan et remporté sa première victoire lors des éliminatoires en direction du Qatar 2022"><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">La France a battu le Kazakhstan et remporté sa première victoire lors des éliminatoires en direction du Qatar 2022</h3></header></article> </a> <a class="g1-teaser g1-teaser-next" href="https://afromag.net/canal-de-suez-bloque-ce-que-lon-sait-des-operations-de-sauvetage-de-lever-given-au-sixieme-jour-de-blocage/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-14080 post type-post status-publish format-standard has-post-thumbnail category-societe tag-choix-de-lequipe"><div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=192%2C192&amp;ssl=1 192w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=384%2C384&amp;ssl=1 384w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=220%2C220&amp;ssl=1 220w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" title="Canal de Suez bloqué : ce que l’on sait des opérations de sauvetage de l’«Ever-Given» au sixième jour de blocage"><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">Canal de Suez bloqué : ce que l’on sait des opérations de sauvetage de l’«Ever-Given» au sixième jour de blocage</h3></header></article> </a></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>DERNIÈRES PUBLICATIONS</span></h2></header><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-grid g1-collection-columns-1"><div class="g1-collection-header"></div><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14088 post type-post status-publish format-standard has-post-thumbnail category-musique tag-a-la-une"><div class="entry-featured-media "><a title="Aya Nakamura : la chanteuse chante l&#8217;amour dans un décor féérique pour la chanson «Fly»" class="g1-frame" href="https://afromag.net/aya-nakamura-la-chanteuse-chante-lamour-dans-un-decor-feerique-pour-la-chanson-fly/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/1136_gettyimages-117692006528029.jpg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/1136_gettyimages-117692006528029.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/1136_gettyimages-117692006528029.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/1136_gettyimages-117692006528029.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/1136_gettyimages-117692006528029.jpg?resize=728%2C409&amp;ssl=1 728w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/1136_gettyimages-117692006528029.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/1136_gettyimages-117692006528029.jpg?resize=758%2C426&amp;ssl=1 758w" sizes="(max-width: 364px) 100vw, 364px" title="Aya Nakamura : la chanteuse chante l&#039;amour dans un décor féérique pour la chanson «Fly»"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/musique/" class="entry-category entry-category-item-111">MUSIQUE</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/aya-nakamura-la-chanteuse-chante-lamour-dans-un-decor-feerique-pour-la-chanson-fly/" rel="bookmark">Aya Nakamura : la chanteuse chante l&#8217;amour dans un décor féérique pour la chanson «Fly»</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-03-29T06:03:27+01:00">29 mars 2021, 06:03</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14085 post type-post status-publish format-standard has-post-thumbnail category-musique tag-a-la-une"><div class="entry-featured-media "><a title="Suspect 95 : le rappeur ivoirien dévoile son nouveau single «C&#8217;est dans télé»" class="g1-frame" href="https://afromag.net/suspect-95-le-rappeur-ivoirien-devoile-son-nouveau-single-cest-dans-tele/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/IMG_20210327_230222_369_1616882776717-1.jpg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/IMG_20210327_230222_369_1616882776717-1.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/IMG_20210327_230222_369_1616882776717-1.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/IMG_20210327_230222_369_1616882776717-1.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/IMG_20210327_230222_369_1616882776717-1.jpg?resize=561%2C316&amp;ssl=1 561w" sizes="(max-width: 364px) 100vw, 364px" title="Suspect 95 : le rappeur ivoirien dévoile son nouveau single «C&#039;est dans télé»"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/musique/" class="entry-category entry-category-item-111">MUSIQUE</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/suspect-95-le-rappeur-ivoirien-devoile-son-nouveau-single-cest-dans-tele/" rel="bookmark">Suspect 95 : le rappeur ivoirien dévoile son nouveau single «C&#8217;est dans télé»</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-03-29T05:51:32+01:00">29 mars 2021, 05:51</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14083 post type-post status-publish format-standard has-post-thumbnail category-sport"><div class="entry-featured-media "><a title="Éliminatoires CAN 2022 : la promesse de la Sierra Leone à chaque joueur en cas de victoire contre le Bénin" class="g1-frame" href="https://afromag.net/eliminatoires-can-2022-la-promesse-de-la-sierra-leone-a-chaque-joueur-en-cas-de-victoire-contre-le-benin/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/sierra-leone-national-football-team-20b1a5dd-ebfa-4b9d-8744-9c23e5fe125-resize-750.jpeg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/sierra-leone-national-football-team-20b1a5dd-ebfa-4b9d-8744-9c23e5fe125-resize-750.jpeg?w=650&amp;ssl=1 650w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/sierra-leone-national-football-team-20b1a5dd-ebfa-4b9d-8744-9c23e5fe125-resize-750.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/sierra-leone-national-football-team-20b1a5dd-ebfa-4b9d-8744-9c23e5fe125-resize-750.jpeg?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/sierra-leone-national-football-team-20b1a5dd-ebfa-4b9d-8744-9c23e5fe125-resize-750.jpeg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/sierra-leone-national-football-team-20b1a5dd-ebfa-4b9d-8744-9c23e5fe125-resize-750.jpeg?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/sierra-leone-national-football-team-20b1a5dd-ebfa-4b9d-8744-9c23e5fe125-resize-750.jpeg?resize=561%2C316&amp;ssl=1 561w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/sierra-leone-national-football-team-20b1a5dd-ebfa-4b9d-8744-9c23e5fe125-resize-750.jpeg?resize=608%2C342&amp;ssl=1 608w" sizes="(max-width: 364px) 100vw, 364px" title="Éliminatoires CAN 2022 : la promesse de la Sierra Leone à chaque joueur en cas de victoire contre le Bénin"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/sport/" class="entry-category entry-category-item-18">SPORT</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/eliminatoires-can-2022-la-promesse-de-la-sierra-leone-a-chaque-joueur-en-cas-de-victoire-contre-le-benin/" rel="bookmark">Éliminatoires CAN 2022 : la promesse de la Sierra Leone à chaque joueur en cas de victoire contre le Bénin</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-03-28T22:26:20+01:00">28 mars 2021, 22:26</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14080 post type-post status-publish format-standard has-post-thumbnail category-societe tag-choix-de-lequipe"><div class="entry-featured-media "><a title="Canal de Suez bloqué : ce que l’on sait des opérations de sauvetage de l’«Ever-Given» au sixième jour de blocage" class="g1-frame" href="https://afromag.net/canal-de-suez-bloque-ce-que-lon-sait-des-operations-de-sauvetage-de-lever-given-au-sixieme-jour-de-blocage/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=728%2C409&amp;ssl=1 728w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=1122%2C631&amp;ssl=1 1122w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=758%2C426&amp;ssl=1 758w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/cf9b6b2_07381c3c2b01412e8b13607e974576d9-07381c3c2b01412e8b13607e974576d9-0.jpg?resize=1152%2C648&amp;ssl=1 1152w" sizes="(max-width: 364px) 100vw, 364px" title="Canal de Suez bloqué : ce que l’on sait des opérations de sauvetage de l’«Ever-Given» au sixième jour de blocage"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/societe/" class="entry-category entry-category-item-108">SOCIÉTÉ</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/canal-de-suez-bloque-ce-que-lon-sait-des-operations-de-sauvetage-de-lever-given-au-sixieme-jour-de-blocage/" rel="bookmark">Canal de Suez bloqué : ce que l’on sait des opérations de sauvetage de l’«Ever-Given» au sixième jour de blocage</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-03-28T21:54:33+01:00">28 mars 2021, 21:54</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14077 post type-post status-publish format-standard has-post-thumbnail category-sport"><div class="entry-featured-media "><a title="«J&#8217;avais raison» : Dani Alves a dénoncé tout le monde à cause de la crise de Barcelone" class="g1-frame" href="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/03/dani-alves-celebrando-un-gol-fcbarcelona.jpg?resize=608%2C342&amp;ssl=1 608w" sizes="(max-width: 364px) 100vw, 364px" title="«J&#039;avais raison» : Dani Alves a dénoncé tout le monde à cause de la crise de Barcelone"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/sport/" class="entry-category entry-category-item-18">SPORT</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/javais-raison-dani-alves-a-denonce-tout-le-monde-a-cause-de-la-crise-de-barcelone/" rel="bookmark">«J&#8217;avais raison» : Dani Alves a dénoncé tout le monde à cause de la crise de Barcelone</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-03-28T21:36:51+01:00">28 mars 2021, 21:36</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-14074 post type-post status-publish format-standard has-post-thumbnail category-sport"><div class="entry-featured-media "><a title="La France a battu le Kazakhstan et remporté sa première victoire lors des éliminatoires en direction du Qatar 2022" class="g1-frame" href="https://afromag.net/la-france-a-battu-le-kazakhstan-et-remporte-sa-premiere-victoire-lors-des-eliminatoires-en-direction-du-qatar-2022/"><div class="g1-frame-inner"><img width="364" height="205" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=364%2C205&amp;ssl=1" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?w=608&amp;ssl=1 608w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/03/f608x342-1036714_1066437_79.jpeg?resize=561%2C316&amp;ssl=1 561w" sizes="(max-width: 364px) 100vw, 364px" title="La France a battu le Kazakhstan et remporté sa première victoire lors des éliminatoires en direction du Qatar 2022"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://afromag.net/sport/" class="entry-category entry-category-item-18">SPORT</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://afromag.net/la-france-a-battu-le-kazakhstan-et-remporte-sa-premiere-victoire-lors-des-eliminatoires-en-direction-du-qatar-2022/" rel="bookmark">La France a battu le Kazakhstan et remporté sa première victoire lors des éliminatoires en direction du Qatar 2022</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-03-28T20:52:12+01:00">28 mars 2021, 20:52</time></p></footer></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2021 AFROMAG - TOUS DROITS RÉSERVÉS</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-5007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5007"><a href="https://afromag.net/cgu/">CGU</a></li><li id="menu-item-5006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5006"><a href="https://afromag.net/privacy/">VIE PRIVÉE</a></li><li id="menu-item-5008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008"><a href="https://afromag.net/cookies/">COOKIES</a></li></ul></nav></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4915"><a href="https://afromag.net/">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4911"><a href="https://afromag.net/celebrite/">CÉLÉBRITÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4912"><a href="https://afromag.net/musique/">MUSIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4913"><a href="https://afromag.net/societe/">SOCIÉTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5240"><a href="https://afromag.net/sport/">SPORT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5000"><a href="https://afromag.net/contact/">CONTACT</a></li></ul></nav></div><div class="g1-canvas-background"></div></div></div><link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-customized-css' href='//fonts.googleapis.com/css?family=Didact+Gothic%3A-1%7CMontserrat%3Aregular&#038;subset=latin%2Clatin-ext&#038;ver=8.6.3' type='text/css' media='all' /> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj = {"ajax_url":"https:\/\/afromag.net\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"ed8f4ef10d"};</script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' id='bimber-global-js-extra'>var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/afromag.net\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"Plus\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":\"\",\"useWaypoints\":true,\"stack\":\"minimal\",\"wpp\":{\"token\":\"23191ab4c2\"}}";</script> <script type='text/javascript' src='https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://afromag.net/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://afromag.net/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script> <script type='text/javascript' src='https://afromag.net/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-19 23:51:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://afromag.net/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};</script> <script type='text/javascript' id='easy-social-share-buttons-core-js-after'>var essb_settings = {"ajax_url":"https:\/\/afromag.net\/wp-admin\/admin-ajax.php","essb3_nonce":"2f1c6eb0d9","essb3_plugin_url":"https:\/\/afromag.net\/hello-plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/afromag.net\/","post_id":"14077"};</script> <script src='https://stats.wp.com/e-202113.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'182015754',post:'14077',tz:'1',srv:'afromag.net'} ]);
	_stq.push([ 'clickTrackerInit', '182015754', '14077' ]);</script> <script type="text/javascript"></script><script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN73zSXXlxq9HSPbQ5UK1V6k-XfvwoPj7EU708TS-1aNfou-FafAubiWZymUjrv19tVM7UnYxtGWImYe3n4gu_k','sw':'https://afromag.net/hello-plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script defer src="https://afromag.net/wp-content/cache/autoptimize/autoptimize_f847f35739db006284305d42f403fc85.php"></script></body></html>