<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://afromag.net/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/" />
<meta property="og:title" content="Gros coup de gueule : Christine Kelly (TPMP) répond aux violentes insultes des haters !" />
<meta property="og:description" content="Christine Kelly en a assez ! Elle a de plus en plus de mal à supporter les critiques et les insultes de ses haters. La chroniqueuse de TPMP a donc mis les choses au clair sur son compte Twitter ! Cette année, la saison de TPMP a été riche en rebondissement. Cyril Hanouna a su [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/">
<meta name="twitter:title" content="Gros coup de gueule : Christine Kelly (TPMP) répond aux violentes insultes des haters !">
<meta name="twitter:description" content="Christine Kelly en a assez ! Elle a de plus en plus de mal à supporter les critiques et les insultes de ses haters. La chroniqueuse de TPMP a donc mis les choses au clair sur son compte Twitter ! Cette année, la saison de TPMP a été riche en rebondissement. Cyril Hanouna a su [&hellip;]">
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gros coup de gueule : Christine Kelly (TPMP) répond aux violentes insultes des haters !" />
<meta property="og:description" content="Christine Kelly en a assez ! Elle a de plus en plus de mal à supporter les critiques et les insultes de ses haters. La chroniqueuse de TPMP a donc mis les choses au clair sur son compte Twitter ! Cette année, la saison de TPMP a été riche en rebondissement. Cyril Hanouna a su animer son émission comme il se doit malgré l’absence du public. Une grande première dans l’histoire de l’émission diffusée sur C8. Pour attirer plus de téléspectateurs, il a eu l’idée d’inviter des personnes très attendues par le public. À commencer par la pauvre Loana qui" />
<meta property="og:url" content="https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/" />
<meta property="og:site_name" content="Afromag" />
<meta property="article:section" content="CÉLÉBRITÉ" />
<meta property="article:published_time" content="2021-06-13T10:29:38+01:00" />
<meta property="article:modified_time" content="2021-06-13T10:29:57+01:00" />
<meta property="og:updated_time" content="2021-06-13T10:29:57+01:00" />
<meta property="og:image" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />

<title>Gros coup de gueule : Christine Kelly (TPMP) répond aux violentes insultes des haters !</title>
<meta name="description" content="Christine Kelly en a assez ! Elle a de plus en plus de mal à supporter les critiques et les insultes de ses haters. La chroniqueuse de TPMP a donc mis les" />
<meta name="robots" content="follow, index, max-snippet:80, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gros coup de gueule : Christine Kelly (TPMP) répond aux violentes insultes des haters !" />
<meta property="og:description" content="Christine Kelly en a assez ! Elle a de plus en plus de mal à supporter les critiques et les insultes de ses haters. La chroniqueuse de TPMP a donc mis les" />
<meta property="og:url" content="https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/" />
<meta property="og:site_name" content="Afromag" />
<meta property="article:section" content="CÉLÉBRITÉ" />
<meta property="og:updated_time" content="2021-06-13T10:29:57+01:00" />
<meta property="og:image" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Gros coup de gueule : Christine Kelly (TPMP) répond aux violentes insultes des haters !" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gros coup de gueule : Christine Kelly (TPMP) répond aux violentes insultes des haters !" />
<meta name="twitter:description" content="Christine Kelly en a assez ! Elle a de plus en plus de mal à supporter les critiques et les insultes de ses haters. La chroniqueuse de TPMP a donc mis les" />
<meta name="twitter:image" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://afromag.net/#organization","name":"Afromag","url":"https://afromag.net","logo":{"@type":"ImageObject","@id":"https://afromag.net/#logo","url":"https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.png","caption":"Afromag","inLanguage":"fr-FR","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://afromag.net/#website","url":"https://afromag.net","name":"Afromag","publisher":{"@id":"https://afromag.net/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?fit=1200%2C675&amp;ssl=1","url":"https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?fit=1200%2C675&amp;ssl=1","width":"1200","height":"675","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://afromag.net/author/31cbbd1c66a63271d27a4ff884b8d10d88da4c3d/","name":"Algor","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=96&amp;d=wp_user_avatar&amp;r=g","url":"https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=96&amp;d=wp_user_avatar&amp;r=g","caption":"Algor","inLanguage":"fr-FR"},"worksFor":{"@id":"https://afromag.net/#organization"}},{"@type":"WebPage","@id":"https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/#webpage","url":"https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/","name":"Gros coup de gueule : Christine Kelly (TPMP) r\u00e9pond aux violentes insultes des haters !","datePublished":"2021-06-13T10:29:38+01:00","dateModified":"2021-06-13T10:29:57+01:00","author":{"@id":"https://afromag.net/author/31cbbd1c66a63271d27a4ff884b8d10d88da4c3d/"},"isPartOf":{"@id":"https://afromag.net/#website"},"primaryImageOfPage":{"@id":"https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?fit=1200%2C675&amp;ssl=1"},"inLanguage":"fr-FR"},{"@type":"","headline":"Gros coup de gueule : Christine Kelly (TPMP) r\u00e9pond aux violentes insultes des haters !","datePublished":"2021-06-13T10:29:38+01:00","dateModified":"2021-06-13T10:29:57+01:00","author":{"@type":"Person","name":"Algor"},"publisher":{"@id":"https://afromag.net/#organization"},"description":"Christine Kelly en a assez ! Elle a de plus en plus de mal \u00e0 supporter les critiques et les insultes de ses haters. La chroniqueuse de TPMP a donc mis les","name":"Gros coup de gueule : Christine Kelly (TPMP) r\u00e9pond aux violentes insultes des haters !","@id":"https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/#richSnippet","isPartOf":{"@id":"https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/#webpage"},"image":{"@id":"https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?fit=1200%2C675&amp;ssl=1"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Afromag &raquo; Flux" href="https://afromag.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afromag &raquo; Flux des commentaires" href="https://afromag.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afromag &raquo; Gros coup de gueule : Christine Kelly (TPMP) répond aux violentes insultes des haters ! Flux des commentaires" href="https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/afromag.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://afromag.net/hello-plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://afromag.net/hello-plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://afromag.net/hello-plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://afromag.net/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://afromag.net/hello-plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://afromag.net/hello-theme/hello-style-file.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://afromag.net/hello-child-theme/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://afromag.net/hello-child-theme/hello-child-theme-style-file.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://afromag.net/hello-theme/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://afromag.net/hello-child-theme/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://afromag.net/hello-theme/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://afromag.net/hello-plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://afromag.net/hello-plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.6' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_topbar .essb_topbar_inner{max-width:1152px;margin:0 auto;padding-left:0;padding-right:0;}.essb_topbar{margin-top:-200px;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/afromag.net\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/zxcvbn-async.min.js' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://afromag.net/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://afromag.net/hello-plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://afromag.net/wp-json/" /><link rel="alternate" type="application/json" href="https://afromag.net/wp-json/wp/v2/posts/17947" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afromag.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afromag.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://afromag.net/?p=17947' />
<link rel="alternate" type="application/json+oembed" href="https://afromag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafromag.net%2Fgros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://afromag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafromag.net%2Fgros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afromag.net/front.js");
                  }
              });
         </script>

<style type="text/css">
/* Fige native mobile menu au top header */
/* @media screen and (max-width: 479px) */
#mvp-main-nav-top {
   /* padding: 10px 0 !important;
    height: 30px !important;
    z-index: 9999; */
    position: fixed; 
    top: 0 !important; 
}


.mvp-fixed {
   display: none !important;
} </style>


<style type="text/css">
/* Hide Native Ad Label */
.mvp-ad-label  {
    display: none !important;
}</style>


<style type="text/css">
#mvp-main-nav-wrap, #mvp-main-nav-top-wrap {
    padding-bottom: 10px !important;
}

/* Pour ajuster le BOUTON DE RECHERCHE */
.mvp-nav-top-right .mvp-nav-search-but {
    padding-top: 5px !important;
}

/*Desktop logo size*/
.mvp-nav-logo-reg img {
    max-width: 10% !important;
   /* height: auto;
    -webkit-backface-visibility: hidden; */
}

/*Desktop logo size*/
.mvp-nav-top-mid {
   /* line-height: 0;
    overflow: hidden;
    text-align: center;
    width: 100%; */
    padding-bottom: 10px !important;
}

/* Mobile logo size */
 @media screen and (max-width: 768px) {
.mvp-nav-top-mid img {
    height: 150% !important;
} }


/* @media screen and (max-width: 479px) */
@media screen and (max-width: 768px) {  
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    height: 27px !important;
} } 
  
  
  
  </style>


<style type="text/css">
/* Police du titre de publication de certains titre du theme */
.mvp-feat1-feat-text h2, h1.mvp-post-title, .mvp-feat2-top-text h2, .mvp-feat3-main-text h2, #mvp-content-main blockquote p, .mvp-post-add-main blockquote p {
   /* font-family: 'Varela Round',sans-serif !important; */
    font-weight: 700 !important;
    letter-spacing: normal !important;
}
</style>


<style type="text/css">
#respond textarea {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0px #ffffff inset !important;
   /* display: inline-block;
    margin-bottom: 9px; */
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}


#respond input {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0 #ffffff !important;
    display: inline-block;
   /* margin: 0 0 9px;
    padding: 5px; */
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}

.comment-form-url {
    display: none !important;
}

.comment-form-cookies-consent {
    display: none !important;
}

#respond #submit {
   /* background: #888;
    border: 0;
    box-shadow: none;
    color: #fff;
    cursor: pointer;
    font-weight: 700;
    line-height: 1;
    margin-top: 10px; */
    padding: 15px 15px !important;
    font-size: 12px !important;
   /* text-transform: uppercase; */
}

#respond label {
    color: #a2a6b3 !important;
   /* display: inline-block;
    font-size: 12px;
    margin-bottom: 5px;
    width: 100%; */
}



</style>


<style type="text/css">
#mvp-comments-button a, #mvp-comments-button span.mvp-comment-but-text {
    color: #008f42 !important;
    border: 1px solid #008f42 !important;
    width: 100% !important;
    padding: 20px 0 !important;
/*    background: #fff;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    -ms-border-radius: 3px;
    -o-border-radius: 3px;
    border-radius: 3px;   
    cursor: pointer;
    display: inline-block;
    font-size: .8rem;
    font-weight: 600;
    letter-spacing: .02em;
    line-height: 100%;    
    text-transform: uppercase; */   
} </style>


<style type="text/css">
body {
    color: #2c4250 !important;
   /* font-size: 1rem;
    -webkit-font-smoothing: antialiased;
    font-weight: 400;
    line-height: 100%;
    margin: 0px auto;
    padding: 0px; */
} </style>


<style type="text/css">
.mvp-feat3-main-text h2.mvp-stand-title {
    font-size: 2.1rem;
   /* font-weight: 400;
    line-height: 1.1;
    text-transform: none; */
}

/* POST TITLE */
h1.mvp-post-title {
    color: #2c4250 !important;
   /* font-family: 'Oswald', sans-serif;
    font-size: 3.5rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    margin-right: 20%;
    width: 80%; */
}

/* FLEXIBLE WIDGET */
.mvp-flex-story-text h2 {
    color: #2c4250 !important;
   /* float: left;
    font-size: 1.1rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    width: 100%; */
}

/* POST CONTENT COLOR */
#mvp-content-main p, .mvp-post-add-main p {
    color: #2c4250 !important;
  /*  display: block;
    font-family: 'Roboto', sans-serif;
    font-size: 1.1rem;
    font-weight: 400;
    line-height: 1.55;
    margin-bottom: 20px; */
}

/*SIDE TABBER */
.mvp-feat1-list-text h2 {
    color: #2c4250 !important;
  /*  float: left;
    font-size: 1rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.2;
    width: 100%; */
}


/* TITLE ON SCROLL */
.mvp-drop-nav-title h4 {
    color: #2C4250 !important;
}

/* SINGLE POST AUTHOR NAME COLOR */
.mvp-author-info-text a {
    color: #2C4250 !important;
  /*  font-weight: 700; */
}

/* HOME PAGE LATES NEWS COLOR */
.mvp-blog-story-text h2 {
    color: #2C4250 !important;
  /*  float: left;
    font-size: 1.7rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    width: 100%; */
}







</style>


<style type="text/css">
/* POSTS LIST META */
span.mvp-cd-cat {
   /* font-weight: 700;
    text-transform: uppercase; */
    color: #008f42 !important;
}

span.mvp-cd-date:before {
    content: "#" !important;
   /* margin-right: 5px; */
}
/* FIN POSTS LIST META */

/* LATEST NEWS */
.mvp-blog-story-wrap {
    border-top: none !important;
    border-bottom: 1px dotted #ddd !important;
    margin-top: 5px !important;
    padding-bottom: 5px !important;
/*  width: 100%; */
}
/* FIN LATEST NEWS */

/* Taille de police de Flexible Widget */
.mvp-flex-story-text h2 {
    font-size: 1rem !important;
   /* color: #222;
    float: left
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    width: 100%; */
}</style>


<style type="text/css">
 /* Desactiver le menu figé pendant le deplacement */

.mvp-fixed1 {
    display: none !important;
 /*  -webkit-backface-visibility: hidden;
    backface-visibility: hidden;
    margin-top: 0 !important;
    position: fixed !important;
    top: -70px !important;
    height: 50px !important; */
}

.mvp-drop-nav-title h4 {
    color: #ffffff !important;
}

.mvp-nav-small, .mvp-fixed1, .mvp-nav-small-fixed {
 /* display: none !important; */  
    top: -8000px !important; 
}
/* FIN Desactiver le menu figé pendant le deplacement */


/* Ajuster la longueur des tirets du Menu Mobile */
.mvp-fly-but-wrap span:nth-child(2), .mvp-fly-but-wrap span:nth-child(3) {
    top: 8px;
    width: 30px !important;
  
}

.mvp-fly-but-wrap span:nth-child(4) {
    top: 16px; 
    width: 30px !important;
}

.mvp-fly-but-wrap.mvp-fly-open span:nth-child(1), .mvp-fly-but-wrap.mvp-fly-open span:nth-child(4) {
   /* top: .5px;
    left: 0%;
    width: 0%; */
    display: none !important;
}
/* FIN Les tirets du Menu Mobile */

/* MENU MOBILE - FENETRE FLOTTANTE */
.mvp-fly-but-menu {
    float: none !important;
    margin-left: -32px !important;
    position: relaive;
}


#mvp-fly-wrap, #mvp-search-wrap, .mvp-nav-menu ul li.mvp-mega-dropdown .mvp-mega-dropdown, .mvp-prev-post-wrap, .mvp-next-post-wrap, #mvp-main-nav-small .mvp-drop-nav-title {
   /* -webkit-transition: -webkit-transform 0.25s ease;
    -moz-transition: -moz-transform 0.25s ease;
    -ms-transition: -ms-transform 0.25s ease;
    -o-transition: -o-transform 0.25s ease; */
    transition: none !important;
}

/* Centrer le texte du menu mobile de le fenetre flottante */
nav.mvp-fly-nav-menu a {
    float: none !important;
 /* color: #fff;
    display: inline-block;
    font-size: 14px;
    font-weight: 500;
    line-height: 1;
    padding: 14px 0;
    text-transform: uppercase; */
}

nav.mvp-fly-nav-menu ul li, nav.mvp-fly-nav-menu ul li ul.sub-menu {
    border-top: none !important;
    text-align: center !important;
}
/* FIN Centrer le texte du menu mobile de la fenetre flottante */

nav.mvp-fly-nav-menu ul li:first-child {
   /* border-top: none; */
    margin-top: 15px !important;
}

</style>


<style type="text/css">
/* Pour Side Tabbed Widget */
.mvp-feat1-list-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* -webkit-backface-visibility: hidden;
    line-height: 0;
    margin-right: 15px;
    overflow: hidden;
    width: 80px; */
}

/* Pour Latest post with Read more button */
.mvp-blog-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
  /*  line-height: 0;
    margin-right: 30px;
    overflow: hidden;
    width: 380px; */
}

/* Pour Flexible Posts Widget */
.mvp-flex-row .mvp-flex-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* margin-right: 15px;
    width: 80px; */
}

/*
.mvp-flex-story-img {
    background: #ffffff;
    line-height: 0;
    overflow: hidden;
}
*/

/* Pour post categorie */
.mvp-widget-feat2-right-img {
    background: #fff !important;
  /*  border-radius: 5px !important;
    line-height: 0;
    overflow: hidden;
    width: 100%;
    max-height: 180px; */
}





</style>


<style type="text/css">
#mvp-content-bot {
    /*width: 100%; */
    display: none !important;
}
</style>


<style type="text/css">
/* Border bottom for Side Tabber Widget Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 3px !important;
  /*  color: #aaa;
    cursor: pointer;
    display: inline-block;
    font-size: 1.1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    text-transform: uppercase; */
}

ul.mvp-feat1-list-buts {
    text-align: left !important;
}
/* FIN Border bottom for Side Tabber Widget Title */


.mvp-feat1-list-out {
    border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
  /*  float: right;
    margin-left: -95px;
    width: 100%; */
   }

/* Border bottom for Flexible Posts Widget */
.mvp-flex-story {
  /*  margin-top: 15px; */
  border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
}
/* FIN Border bottom for Flexible Posts Widget */

</style>


<style type="text/css">
/* Footer Large with logo */
/* #mvp-foot-top, #mvp-foot-bot, #mvp-foot-logo, #mvp-foot-soc, #mvp-foot-menu, #mvp-foot-copy {
    width: 100%;
    display: none !important;
} */

/* Footer Large */
#mvp-foot-top {
    padding: 0px !important;
    display: none !important;
}

/* Footer small link color */
#mvp-foot-copy a {
    color: #C9C9CE !important;
}

/* Footer Large Background color */
#mvp-foot-wrap {
    background: #008f42 ;
   /* width: 100%; */
}

/* Footer small Background color */
#mvp-foot-bot {
    background: #008f42 !important;
   /* padding: 20px 0; */
}

#mvp-foot-copy p {
    color: #ffffff !important;
   /* font-size: .9rem;
    font-weight: 400;
    line-height: 1.4; */
}</style>


<style type="text/css">
/* Pour la ligne horizontale */
h4.mvp-widget-home-title:before {
    background: #01a080 !important;
    height: 2px !important; 
 /* display: none !important; */
 /*  
    content: '';
    display: inline-block;
    position: absolute;
    left: 0;
    bottom: 50%;
    width: 100%;
    height: 2px;
    z-index: 0; */
}


/* Ligne Horizontale Widget Title page d'accueille */
h3.mvp-feat1-pop-head:before, h1.mvp-feat1-pop-head:before {
    background: #01a080 !important;
    height: 2px !important; 
   /* display: none !important; */
  /*  display: inline-block;
    position: absolute;
    left: 0;
    bottom: 50%;
    width: 100%;
    z-index: 0; */
}


/* Ligne Horizontale Side Tabber Widget Title */
.mvp-feat1-list-head-wrap:before {
    background: #01a080 !important;
    height: 2px !important; 
 /* display: none !important; */  
    content: '';
    display: inline-block;
    position: absolute;
    left: 0;
    bottom: 50%;
    width: 100%;
    height: 2px;
    z-index: 0 !important;
}




/* Widget Title Page d'accueille */
span.mvp-widget-home-title {
    transform: none !important;
   /* float: left !important; */
    border-radius: 0px !important;
 /* color: #11aa00;
    display: inline-block;
    font-size: 1.1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    position: relative;
    text-transform: uppercase;
    transform: skewX(-15deg);
    z-index: 1; */
}

/* Widget Title Page d'accueille et Article */
span.mvp-feat1-pop-head {
    transform: none !important;
   /* float: left !important; */
    border-radius: 0px !important;
  /*  color: #fff;
    display: inline-block;
    font-size: 1.1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    position: relative;
    text-transform: uppercase;
    transform: skewX(-15deg);
    z-index: 1; */
}


/* Side Tabber Widget Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 0px !important;
    z-index: 1 !important;
  /*  color: #aaa;
    cursor: pointer;
    display: inline-block;
    font-size: 1.1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    text-transform: uppercase; */
}

ul.mvp-feat1-list-buts {
    text-align: center !important;
    z-index: 1 !important;
}
/* FIN Border bottom for Side Tabber Widget Title */



span.mvp-post-cat {
   /* color: #fff;
    display: inline-block;
    font-size: 1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    text-transform: uppercase;
    -webkit-transform: skewX(-15deg);
    -moz-transform: skewX(-15deg);
    -ms-transform: skewX(-15deg);
    -o-transform: skewX(-15deg); */
    transform: none !important;
    border-radius: 3px !important;
}
</style>


<style type="text/css">
.essb_links li, .essb_links ul {
    margin: 1px !important;
    border-radius: 2px !important
  /*  padding: 0!important;
    list-style: none!important; */
}


.essb_links.essb_links_center li, .essb_links.essb_links_center li a, .essb_links.essb_network_align_center {
    text-align: center;
    border-radius: 2px !important;
}</style>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<meta name="theme-color" content="#01a080"> 

<script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3297363318587375" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140323183-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140323183-1');
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://afromag.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b444f8b3-8167-4ed9-b892-b03a59a41e79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Afromag";
oneSignal_options['welcomeNotification']['message'] = "Merci d’être abonné";
oneSignal_options['path'] = "https://afromag.net/hello-plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Autorise les notifications pour recevoir les infos de ouf !!!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Afromag";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Merci d’être abonné";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Afromag";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Merci d’être abonné";
oneSignal_options['promptOptions']['acceptButtonText'] = "AUTORISER";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON";
oneSignal_options['promptOptions']['siteName'] = "https://afromag.net";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "AUTORISER";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous au notification';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Merci d’être abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci d’être abonné';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Merci d’être abonné';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous êtes bien désabonné';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerez les notifications sur ce site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AUTORISER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Accepter les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour activer les notifications pour ce site';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#01a080';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/?amp"><link rel="icon" href="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/afromag.net/wp-content/uploads/2021/01/cropped-Logo-Zebra-2.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-17947 single-format-standard essb-7.6">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://afromag.net/"><img src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" alt="Afromag" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-4915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4915"><a href="https://afromag.net/">ACCUEIL</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4911"><a href="https://afromag.net/celebrite/">CÉLÉBRITÉ</a></li>
<li id="menu-item-4912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4912"><a href="https://afromag.net/musique/">MUSIQUE</a></li>
<li id="menu-item-4913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4913"><a href="https://afromag.net/societe/">SOCIÉTÉ</a></li>
<li id="menu-item-5240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5240"><a href="https://afromag.net/sport/">SPORT</a></li>
<li id="menu-item-5000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5000"><a href="https://afromag.net/contact/">CONTACT</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://afromag.net/">
<input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' />
<input type="hidden" id="searchsubmit" value="RECHERCHER" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://afromag.net/"><img itemprop="logo" src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" alt="Afromag" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://afromag.net/"><img src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" alt="Afromag" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Afromag</h2>
<div class="mvp-drop-nav-title left">
<h4>Gros coup de gueule : Christine Kelly (TPMP) répond aux violentes insultes des haters !</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4915"><a href="https://afromag.net/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4911"><a href="https://afromag.net/celebrite/">CÉLÉBRITÉ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4912"><a href="https://afromag.net/musique/">MUSIQUE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4913"><a href="https://afromag.net/societe/">SOCIÉTÉ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5240"><a href="https://afromag.net/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5000"><a href="https://afromag.net/contact/">CONTACT</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afromag.net/celebrite/"><span class="mvp-post-cat left">CÉLÉBRITÉ</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Gros coup de gueule : Christine Kelly (TPMP) répond aux violentes insultes des haters !</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=46&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=92&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> Publié</p> <span class="mvp-post-date">Il y a 3 jours </span> <p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-13">13 juin 2021</time></span>
<meta itemprop="dateModified" content="2021-06-13" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afromag.net/author/31cbbd1c66a63271d27a4ff884b8d10d88da4c3d/" title="Articles par Algor" rel="author">Algor</a></span> </div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="675" src="https://afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> <meta itemprop="url" content="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p><strong>Christine Kelly en a assez ! Elle a de plus en plus de mal à supporter les critiques et les insultes de ses haters. La chroniqueuse de TPMP a donc mis les choses au clair sur son compte Twitter ! </strong></p><div data-ad-id="5341" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-5341  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Cette année, la saison de TPMP a été riche en rebondissement. Cyril Hanouna a su animer son émission comme il se doit malgré l’absence du public. Une grande première dans l’histoire de l’émission diffusée sur C8.</p>
<p>Pour attirer plus de téléspectateurs, il a eu l’idée d’inviter des personnes très attendues par le public. À commencer par la pauvre Loana qui a beaucoup subi ces derniers temps. Il a aussi invité son meilleur ami Eryl Prayer qui est toujours en guerre avec Sylvie Ortega.</p>
<p>Leurs clashs ont attiré beaucoup de téléspectateurs. Baba a aussi invités d’autres célébrités comme Booba, Pierre Ménès, des politiques, mais aussi des candidats de télé-réalité.</p>
<p>Eh oui ! Cela a même fait exploser les records d’audience ! On se souvient de l’arrivée de Carla Moreau lorsqu’elle était accusée de sorcellerie. Angèle, Rania et Nathanya étaient aussi présentes sur le plateau de TPMP pour mettre fin à l’émission des Anges sur NRJ12.</p>
<p>Les chroniqueurs ont aussi beaucoup subi cette année. Notamment Christine Kelly qui a reçu beaucoup de commentaires négatifs. Et pour cause ! En plus d’être chroniqueuse dans TPMP, elle est aussi l’animatrice de nombreux débats avec Éric Zemmour.</p>
<p>Et visiblement, cela ne plait pas du tout aux internautes ! Bon nombre d’entre eux ne supportent pas son lien avec l’homme qui créé sans cesse des polémiques en raison de ses idées en lien avec l’extrême-droite.</p>
<p>Un fan de TPMP a donc écrit sur Twitter : <em><strong>«Zemmour dit»</strong></em> toute l’Afrique se soigne gratuitement dans les hôpitaux français <em><strong>»votre silence face à une telle énormité est simplement hallucinant (…) C’est une conne.. La servante de zemour !!!»</strong></em></p>
<p>Ni une ni deux, Christine Kelly a donc répondu à cette insulte. Eh oui ! Elle a donc décidé de mettre les choses au clair avec l’internaute en question, puisque ce n’est pas la première fois qu’elle reçoit de tels commentaires.</p>
<p>Elle a donc répondu avec beaucoup de calme : <em><strong>«On m’a toujours prise pour une conne. Ça permet d’avancer. Avec tous mon respect, douce nuit.»</strong></em></p>
<p>Voilà un message qui montre que peu importe les critiques, elle avancera quoi qu’il arrive. Par la suite, Laurence Saillet qui a récemment fait polémique a tout de suite réagi et apporté son soutien à la chroniqueuse de TPMP. Elle écrit donc en dessous de la publication : <em><strong>«C’est une bonne stratégie je confirme !»</strong></em></p>
<p>Christine Kelly n’a pas l’habitude de prendre la parole sur de telles polémiques. Surtout quand ces choses la concernent. D’ailleurs, elle ne parle pas vraiment d’elle en règle générale. La seule personne à qui elle s’est confiée en toute intimité est Cyril Hanouna.</p>
<p>Elle lui a révélé qu’elle avait beaucoup souffert dans sa jeunesse et avec son ex-mari. Chose qui avait beaucoup touché ses fans.</p>
<div id="widget-areas-15958" class="widget-areas ">
<span id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="5345" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-5345  ">

<div id="taboola-below-article-thumbnails"> </div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='benin24tv' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''>
</amp-embed>
</div></span> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" />
<meta itemprop="url" content="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg">
</div>
<meta itemprop="name" content="Afromag">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITÉ</span>

<div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span>
</div>
<div id="comments" class="mvp-com-click-id-17947 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afromag.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='17947' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a093fcde81" /></p><input type="hidden" id="ak_js" name="ak_js" value="128" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afromag.net/celebrite/"><span class="mvp-post-cat left">CÉLÉBRITÉ</span></a></h3>
<h1 class="mvp-post-title left">Nabilla dévoile une image touchante : la jeune femme profite de son temps avec Milann</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=46&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=92&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> Publié</p> <span class="mvp-post-date">Il y a 3 jours </span> <p>le</p> <span class="mvp-post-date">13 juin 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afromag.net/author/31cbbd1c66a63271d27a4ff884b8d10d88da4c3d/" title="Articles par Algor" rel="author">Algor</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="594" src="https://afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg?resize=300%2C223&amp;ssl=1 300w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg?resize=768%2C570&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Nabilla vient de faire fondre le coeur de ses fans en publiant une photo d’elle en compagnie de Milann sur Instagram. Mère et fils entretiennent une relation unique. </strong></p><div data-ad-id="5341" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-5341  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>

</div>
<p>Depuis quelques jours, Nabilla, Thomas et Milann se la coulent douce aux Maldives, dans un hôtel très luxueux. Au programme, châteaux de sable, séances de bronzage et baignades à répétition.</p>
<p>Un planning chargé qui a alors de quoi faire saliver la communauté Instagram de la belle brune. Mais ce n’est pas tout ! Elle semble aussi profiter de ses vacances pour passer beaucoup de temps en compagnie de son petit bout de chou.</p>
<p>Plus heureuse que jamais, la jeune maman s’est même laissée enterrer dans le sable par ses deux hommes. Une situation qu’elle n’aurait alors jamais cru possible.</p>
<p>Eh oui ! La Nabilla des Anges est bien loin de celle d’aujourd’hui. D’ailleurs, la star vient tout juste de mettre en ligne une image trop mignonne sur son compte Insta.</p>
<p>C’est donc au soleil couchant que la mère de famille a choisi de s’afficher en plein baiser avec son fils. Un cliché qui n’aura pas laissé ses fans indifférents.</p>
<p><em><strong>«Vous êtes magnifique» ; «Trop belle photo» ; «Vous êtes tellement beaux, une très belle complicité« </strong></em>ou encore de simples coeurs. Autant de commentaires qui prouvent que les abonnés valident à 100 % la dernière publication de la jolie brune.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CQBuv_dguac/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CQBuv_dguac/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQBuv_dguac/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by Nabilla Vergara (@nabilla)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>En outre, grâce à cette image, la maman de Milann aura récolté plus de 200 000 likes. Un moment d’intimité plein de douceur qui fait plaisir à voir. Trop chou !</p>
<div id="widget-areas-15958" class="widget-areas ">
<span id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="5345" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-5345  ">

<div id="taboola-below-article-thumbnails"> </div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='benin24tv' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''>
</amp-embed>
</div></span> </div>
</div>
<div class="mvp-post-add-link">
<a href="https://afromag.net/nabilla-devoile-une-image-touchante-la-jeune-femme-profite-de-son-temps-avec-milann/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afromag.net/celebrite/"><span class="mvp-post-cat left">CÉLÉBRITÉ</span></a></h3>
<h1 class="mvp-post-title left">L&#8217;émission phare de C8, TPMP prévoit plein de nouveautés pour la rentrée prochaine !</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=46&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=92&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> Publié</p> <span class="mvp-post-date">Il y a 3 jours </span> <p>le</p> <span class="mvp-post-date">13 juin 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afromag.net/author/31cbbd1c66a63271d27a4ff884b8d10d88da4c3d/" title="Articles par Algor" rel="author">Algor</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1200" height="675" src="https://afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Cyril Hanouna prévoit un grand nombre de nouveautés pour la prochaine rentrée de l’émission TPMP ! </strong></p><div data-ad-id="5341" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-5341  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Que les fans se rassurent, ce n’est pas vraiment la fin de TPMP. Mais seulement la fin de cette saison incroyable qu’ils viennent de regarder sur leur petit écran !</p>
<p>En effet, l’ultime numéro de la saison 2020 2021 a été diffusé ce jeudi 10 juin sur la chaine C8. Une saison qui aura été marquée par un grand nombre de clashs, de débat houleux et de beaucoup de rires. En tout cas les fans de l’émission de Cyril Hanouna semblait ravis d’avoir passé cette belle saison avec leurs stars préférées. Eh oui !</p>
<p>Cette semaine, le présentateur star de la chaine C8 a donc bouclé la 11ème saison de Touche pas à mon poste. C’est donc l’heure pour les chroniqueurs de l’émission de partir en vacances.</p>
<p>Mais avant, on pense déjà à la prochaine saison de TPMP. En effet, le programme phare de C8 sera bien sûr de retour à la rentrée prochaine. Sans trop de surprise.</p>
<p>Et à en croire son présentateur, de nombreux changements auront lieu. En effet, il a confié qu’à la rentrée, les téléspectateur allaient avoir droit à quelques nouveautés. Eh oui !</p>
<p>D’ailleurs les équipes de production de l’émission se sont déjà mises au travail ! Mais alors que nous préparent-elles pour cette nouvelle saison ? Une chose est sûre, les changements seront de taille !</p>
<p>On sait donc que l’émission TPMP va se renouveler pour cette nouvelle saison à venir. En effet, Cyril Hanouna a prévu de gros changements pour son programme star.</p>
<p>Fier de ses audiences toujours aussi hautes, le jeune homme a rappelé à ses fans que de nouvelles têtes avaient rejoint l’aventure. <em><strong>«Un virage éditorial qui fait qu’on rigole beaucoup»</strong></em> précise-t-il.</p>
<p><em><strong>«On a jugé important au vue de l’échéance 2022 qui arrive de resserrer sur l’actu»</strong></em> annonce l’animateur star de C8. <em><strong>«On essaie de les traiter autrement qu’ailleurs»</strong></em> ajoute-t-il très fier de son travail et celui de son équipe.</p>
<p>Mais ce n’est pas tout ! <em><strong>«L’année prochaine dès 18h45 il y aura les 15 minutes média avec un chroniqueur qui viendra nous rejoindre tous les jours pour parler médias»</strong></em> explique Cyril Hanouna.</p>
<p>Il ajoute même qu’un chroniqueur que les fans connaissent très bien dans l’équipe de TPMP sera en charge de cette nouvelle rubrique. Le jeune homme n’en dira pas plus pour garder le suspense.</p>
<p>Mais c’est une bonne nouvelle pour les fans. Même s’il faudra attendre l’année prochaine pour en savoir plus.</p>
<p>Avant de partir en vacances, Cyril Hanouna a tenu a partagé un autre changement à venir pour la saison prochaine. <em><strong>«Il y aura aussi un truc qui va s’appeler le FDP tous les soirs à 20h10»</strong></em> dévoile le jeune animateur star de C8.</p>
<p>Et autant vous dire que l’annonce de cette nouvelle rubrique sur les Flingueurs du PAF fait déjà beaucoup parler ! Autant dire que la nouvelle saison de TPMP semble bien parti pour faire le buzz. On a hâte.</p>
<div id="widget-areas-15958" class="widget-areas ">
<span id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="5345" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-5345  ">

<div id="taboola-below-article-thumbnails"> </div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='benin24tv' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''>
</amp-embed>
</div></span> </div>
</div>
<div class="mvp-post-add-link">
<a href="https://afromag.net/lemission-phare-de-c8-tpmp-prevoit-plein-de-nouveautes-pour-la-rentree-prochaine/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afromag.net/celebrite/"><span class="mvp-post-cat left">CÉLÉBRITÉ</span></a></h3>
<h1 class="mvp-post-title left">Le président Bolsonaro condamné à 108 dollars d&#8217;amende pour non port du masque</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=46&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5941e533d17f7260f8c714678b1830a?s=92&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> Publié</p> <span class="mvp-post-date">Il y a 4 jours </span> <p>le</p> <span class="mvp-post-date">12 juin 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afromag.net/author/31cbbd1c66a63271d27a4ff884b8d10d88da4c3d/" title="Articles par Algor" rel="author">Algor</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="704" height="396" src="https://afromag.net/wp-content/uploads/2021/06/cc15c1d8667b6755b4f3e8d0b68b86e675c87b74ca6a12058e30e47be1af6c77.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cc15c1d8667b6755b4f3e8d0b68b86e675c87b74ca6a12058e30e47be1af6c77.jpg?w=704&amp;ssl=1 704w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cc15c1d8667b6755b4f3e8d0b68b86e675c87b74ca6a12058e30e47be1af6c77.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 704px) 100vw, 704px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Le président brésilien Jair Bolsonaro a été condamné samedi à une amende de cent huit dollars pour avoir participé sans masque ni mesures sanitaires à une manifestation de motards dans l&#8217;État de Sao Paulo.</strong></p><div data-ad-id="5341" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-5341  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Des milliers de motards ont participé samedi au rassemblement <em><strong>«Accélérons pour le Christ»</strong></em> à Sao Paulo. Le président d&#8217;extrême droite a pris la tête du cortège avec un casque ouvert et sans masque, en violation de la réglementation de l&#8217;État.</p>
<p>Les autorités de l&#8217;Etat de Sao Paulo ont indiqué qu&#8217;elles avaient infligé une amende de 552 reais (environ 108 dollars) à M. Bolsonaro, à son fils Eduardo, membre du Congrès, et au ministre des Infrastructures, Tarcisio Gomes, pour ne pas avoir porté de masque et ne pas avoir respecté les mesures de distanciation sociale lors du rassemblement.</p>
<p>La présidence brésilienne n&#8217;a pas immédiatement répondu à une demande de commentaire. M. Bolsonaro, qui a appelé à des rassemblements dans tout le Brésil en vue de l&#8217;élection présidentielle de l&#8217;année prochaine, n&#8217;a pas tenu compte des avertissements du gouverneur de Sao Paulo, Joao Doria, un rival politique, qui avait déclaré que le président serait condamné à une amende s&#8217;il ne respectait pas les lois de l&#8217;État.</p>
<p>M. Bolsonaro s&#8217;est opposé à plusieurs reprises à M. Doria et à d&#8217;autres gouverneurs au sujet des mesures imposées pour lutter contre la pandémie du Covid-19, qui a fait près de 485.000 morts au Brésil.</p>
<p>Le président critique régulièrement les mesures de confinement et le port du masque, et fait la promotion de médicaments tels que la chloroquine, alors que des études montrent qu&#8217;ils sont inefficaces.</p>
<p>S&#8217;adressant à une foule de partisans brandissant des drapeaux, M. Bolsonaro s&#8217;est à nouveau élevé contre le port du masque.</p>
<p>Le président a estimé que les personnes vaccinées ne devraient pas avoir à porter le masque. <em><strong>«Il est impossible pour une personne vaccinée de transmettre le virus»</strong></em>, a-t-il déclaré.</p>
<p>Il n&#8217;y a pas de consensus scientifique sur la question de savoir si les personnes vaccinées peuvent être contagieuses.</p>
<p>Avec AFP</p>
<div id="widget-areas-15958" class="widget-areas ">
<span id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="5345" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-5345  ">

<div id="taboola-below-article-thumbnails"> </div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='benin24tv' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''>
</amp-embed>
</div></span> </div>
</div>
<div class="mvp-post-add-link">
<a href="https://afromag.net/le-president-bolsonaro-condamne-a-108-dollars-damende-pour-non-port-du-masque/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_flex_widget-2" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">L&#8217;INFO EN CONTINU</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://afromag.net/une-conductrice-echappe-a-la-mort-en-renversant-le-scooter-des-hommes-qui-lui-tiraient-dessus/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/avenuepaulcocat2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/avenuepaulcocat2.jpg?resize=560%2C338&amp;ssl=1 560w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/avenuepaulcocat2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/avenuepaulcocat2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/avenuepaulcocat2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/avenuepaulcocat2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/avenuepaulcocat2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 3 jours </span>
</div>
<h2 class="mvp-stand-title">Une conductrice échappe à la mort en renversant le scooter des hommes qui lui tiraient dessus</h2>
<p>Les faits se sont déroulés vendredi 4 juin à Grenoble, en Isère. Vers 23H00, une femme circulait en voiture dans...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/gros-coup-de-gueule-christine-kelly-tpmp-repond-aux-violentes-insultes-des-haters/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/christine-kelly-vol-durgence-en-guadeloupe-ce-cliche-seme-la-panique.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
 <div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 3 jours </span>
</div>
<h2 class="mvp-stand-title">Gros coup de gueule : Christine Kelly (TPMP) répond aux violentes insultes des haters !</h2>
<p>Christine Kelly en a assez ! Elle a de plus en plus de mal à supporter les critiques et les...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/nabilla-devoile-une-image-touchante-la-jeune-femme-profite-de-son-temps-avec-milann/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Nabilla-Benattia-tetons-apparents-sur-Instagram-au-ski-elle-pose-en-maillot-de-bain-dans-la-neige-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 3 jours </span>
</div>
<h2 class="mvp-stand-title">Nabilla dévoile une image touchante : la jeune femme profite de son temps avec Milann</h2>
<p>Nabilla vient de faire fondre le coeur de ses fans en publiant une photo d’elle en compagnie de Milann sur...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/lemission-phare-de-c8-tpmp-prevoit-plein-de-nouveautes-pour-la-rentree-prochaine/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-en-devoile-un-peu-trop-dans-son-short-ultra-moulant-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 3 jours </span>
</div>
<h2 class="mvp-stand-title">L&#8217;émission phare de C8, TPMP prévoit plein de nouveautés pour la rentrée prochaine !</h2>
<p>Cyril Hanouna prévoit un grand nombre de nouveautés pour la prochaine rentrée de l’émission TPMP ! Que les fans se...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/le-complotiste-francais-remy-daillet-et-sa-famille-expulses-de-malaisie/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/3f83c2a22d3bb8af06afe143b33c4450cb212452e2bb67cc1904d030d262973f.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/3f83c2a22d3bb8af06afe143b33c4450cb212452e2bb67cc1904d030d262973f.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/3f83c2a22d3bb8af06afe143b33c4450cb212452e2bb67cc1904d030d262973f.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/3f83c2a22d3bb8af06afe143b33c4450cb212452e2bb67cc1904d030d262973f.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/3f83c2a22d3bb8af06afe143b33c4450cb212452e2bb67cc1904d030d262973f.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/3f83c2a22d3bb8af06afe143b33c4450cb212452e2bb67cc1904d030d262973f.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/3f83c2a22d3bb8af06afe143b33c4450cb212452e2bb67cc1904d030d262973f.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 3 jours </span>
</div>
<h2 class="mvp-stand-title">Le complotiste français Rémy Daillet et sa famille expulsés de Malaisie</h2>
<p>Rémy Daillet, sa compagne enceinte, et ses trois enfants avaient été arrêtés pour situation irrégulière fin mai sur l&#8217;île touristique...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/le-president-bolsonaro-condamne-a-108-dollars-damende-pour-non-port-du-masque/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cc15c1d8667b6755b4f3e8d0b68b86e675c87b74ca6a12058e30e47be1af6c77.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cc15c1d8667b6755b4f3e8d0b68b86e675c87b74ca6a12058e30e47be1af6c77.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cc15c1d8667b6755b4f3e8d0b68b86e675c87b74ca6a12058e30e47be1af6c77.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cc15c1d8667b6755b4f3e8d0b68b86e675c87b74ca6a12058e30e47be1af6c77.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cc15c1d8667b6755b4f3e8d0b68b86e675c87b74ca6a12058e30e47be1af6c77.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cc15c1d8667b6755b4f3e8d0b68b86e675c87b74ca6a12058e30e47be1af6c77.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cc15c1d8667b6755b4f3e8d0b68b86e675c87b74ca6a12058e30e47be1af6c77.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Le président Bolsonaro condamné à 108 dollars d&#8217;amende pour non port du masque</h2>
<p>Le président brésilien Jair Bolsonaro a été condamné samedi à une amende de cent huit dollars pour avoir participé sans...</p>
</div>
 </div>
</div>
</div>
</a>
<a href="https://afromag.net/cette-mere-enceinte-a-deux-emplois-pour-subvenir-aux-besoins-de-sa-famille-jusqua-ce-que-son-patron-agisse/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cette-mere-enceinte-avait-deux-emplois-pour-subvenir-aux-besoins-de-sa-famille-voici-ce-que-son-patron-a-fait-1200x66728129-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cette-mere-enceinte-avait-deux-emplois-pour-subvenir-aux-besoins-de-sa-famille-voici-ce-que-son-patron-a-fait-1200x66728129-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cette-mere-enceinte-avait-deux-emplois-pour-subvenir-aux-besoins-de-sa-famille-voici-ce-que-son-patron-a-fait-1200x66728129-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cette-mere-enceinte-avait-deux-emplois-pour-subvenir-aux-besoins-de-sa-famille-voici-ce-que-son-patron-a-fait-1200x66728129-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cette-mere-enceinte-avait-deux-emplois-pour-subvenir-aux-besoins-de-sa-famille-voici-ce-que-son-patron-a-fait-1200x66728129-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cette-mere-enceinte-avait-deux-emplois-pour-subvenir-aux-besoins-de-sa-famille-voici-ce-que-son-patron-a-fait-1200x66728129-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cette-mere-enceinte-avait-deux-emplois-pour-subvenir-aux-besoins-de-sa-famille-voici-ce-que-son-patron-a-fait-1200x66728129-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cette-mere-enceinte-avait-deux-emplois-pour-subvenir-aux-besoins-de-sa-famille-voici-ce-que-son-patron-a-fait-1200x66728129-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cette-mere-enceinte-avait-deux-emplois-pour-subvenir-aux-besoins-de-sa-famille-voici-ce-que-son-patron-a-fait-1200x66728129-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/cette-mere-enceinte-avait-deux-emplois-pour-subvenir-aux-besoins-de-sa-famille-voici-ce-que-son-patron-a-fait-1200x66728129-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Cette mère enceinte a deux emplois pour subvenir aux besoins de sa famille jusqu’à ce que son patron agisse</h2>
<p>La vie peut être difficile et subvenir aux besoins de sa famille très compliqué. C&#8217;est ce qu&#8217;a vécu cette femme...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/angelina-jolie-lactrice-est-prete-a-tout-pour-recuperer-la-garde-de-ses-enfants-face-a-brad-pitt/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/angelina-jolie.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/angelina-jolie.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/angelina-jolie.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/angelina-jolie.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/angelina-jolie.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/angelina-jolie.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/angelina-jolie.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/angelina-jolie.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/angelina-jolie.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/angelina-jolie.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Angelina Jolie : l’actrice est prête à tout pour récupérer la garde de ses enfants face à Brad Pitt</h2>
<p>La sentence fut irrévocable pour Angelina Jolie. Elle a perdu la garde de ses enfants. Le juge John Ouderkirk a...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/lena-situations-elle-sest-affichee-vraiment-ultra-rayonnante-en-bikini-en-corse/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/media.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/media.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/media.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/media.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/media.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/media.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/media.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Lena Situations : elle s&#8217;est affichée vraiment ultra rayonnante en bikini, en Corse !</h2>
<p>Depuis quelques jours déjà, Lena Situations profite de quelques jours en Corse avec ses amis. Et le moins que l’on...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/cyril-hanouna-le-presentateur-de-tpmp-accuse-davoir-manque-de-respect-a-francis-lalanne/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Cyril Hanouna : le présentateur de TPMP accusé d’avoir manqué de respect à Francis Lalanne !</h2>
<p>Ce jeudi 10 juin, Francis Lalanne est intervenu dans Touche pas à mon poste (TPMP) pour parler d’une polémique à...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/lhomme-soupconne-davoir-enfarine-jean-luc-melenchon-en-garde-a-vue/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/0d4116080a37cc3f9004ff0195ec339c12ddfef3ffa24bd61aeb665e4b2dce5e.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/0d4116080a37cc3f9004ff0195ec339c12ddfef3ffa24bd61aeb665e4b2dce5e.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/0d4116080a37cc3f9004ff0195ec339c12ddfef3ffa24bd61aeb665e4b2dce5e.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/0d4116080a37cc3f9004ff0195ec339c12ddfef3ffa24bd61aeb665e4b2dce5e.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/0d4116080a37cc3f9004ff0195ec339c12ddfef3ffa24bd61aeb665e4b2dce5e.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/0d4116080a37cc3f9004ff0195ec339c12ddfef3ffa24bd61aeb665e4b2dce5e.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/0d4116080a37cc3f9004ff0195ec339c12ddfef3ffa24bd61aeb665e4b2dce5e.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">L&#8217;homme soupçonné d&#8217;avoir enfariné Jean-Luc Mélenchon en garde à vue</h2>
<p>L&#8217;homme soupçonné d&#8217;avoir enfariné Jean-Luc Mélenchon au départ de manifestation contre l&#8217;extrême droite samedi à Paris a été arrêté pour...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/euro-2021-eriksen-victime-dun-malaise-cardiaque-le-match-danemark-finlande-suspendu/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Christian-Eriksen-Danemark-768x525-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Christian-Eriksen-Danemark-768x525-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Christian-Eriksen-Danemark-768x525-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Christian-Eriksen-Danemark-768x525-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Christian-Eriksen-Danemark-768x525-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Christian-Eriksen-Danemark-768x525-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/Christian-Eriksen-Danemark-768x525-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SPORT</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Euro 2021 : Eriksen victime d’un malaise cardiaque, le match Danemark-Finlande suspendu</h2>
<p>Un drame s’est déroulé ce samedi lors de la première période entre le Danemark et la Finlande, comptant pour le...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/au-moins-deux-morts-dans-un-accident-davion-de-tourisme-pres-de-lille/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/0490fd9d3d175048d3eac04445570a1ac7c384c249fd201e5c47e439de85e20d.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/0490fd9d3d175048d3eac04445570a1ac7c384c249fd201e5c47e439de85e20d.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/0490fd9d3d175048d3eac04445570a1ac7c384c249fd201e5c47e439de85e20d.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/0490fd9d3d175048d3eac04445570a1ac7c384c249fd201e5c47e439de85e20d.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/0490fd9d3d175048d3eac04445570a1ac7c384c249fd201e5c47e439de85e20d.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/0490fd9d3d175048d3eac04445570a1ac7c384c249fd201e5c47e439de85e20d.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/0490fd9d3d175048d3eac04445570a1ac7c384c249fd201e5c47e439de85e20d.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Au moins deux morts dans un accident d&#8217;avion de tourisme près de Lille</h2>
<p>Au moins deux personnes ont trouvé la mort samedi dans l&#8217;accident d&#8217;un avion de tourisme à Wambrechies (Nord), près de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/gironde-12-ans-pour-le-meurtre-a-coups-de-pieds-dun-homme-qui-limportunait/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/524b3c9671efe99090b6fdc9bed76e5d62a874d9c086fc524bb642fc6cb2210b.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/524b3c9671efe99090b6fdc9bed76e5d62a874d9c086fc524bb642fc6cb2210b.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/524b3c9671efe99090b6fdc9bed76e5d62a874d9c086fc524bb642fc6cb2210b.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/524b3c9671efe99090b6fdc9bed76e5d62a874d9c086fc524bb642fc6cb2210b.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/524b3c9671efe99090b6fdc9bed76e5d62a874d9c086fc524bb642fc6cb2210b.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/524b3c9671efe99090b6fdc9bed76e5d62a874d9c086fc524bb642fc6cb2210b.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/524b3c9671efe99090b6fdc9bed76e5d62a874d9c086fc524bb642fc6cb2210b.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Gironde : 12 ans pour le meurtre à coups de pieds d&#8217;un homme qui l&#8217;importunait</h2>
<p>Une jeune femme de 22 ans, qui avait tué à coups de pied dans la tête un homme qui l&#8217;importunait...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/allier-un-homme-recherche-apres-avoir-tente-denlever-un-garcon-de-12-ans/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182525_631.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182525_631.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182525_631.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182525_631.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182525_631.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182525_631.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182525_631.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
 <div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Allier : un homme recherché après avoir tenté d&#8217;enlever un garçon de 12 ans</h2>
<p>Les faits se sont déroulés lundi 7 juin à Chantelle, dans l&#8217;Allier. Aux environs de 17 heures, un garçon de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/un-homme-interpelle-apres-la-decouverte-du-cadavre-dune-femme-de-47-ans/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182419_356.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182419_356.jpg?resize=560%2C338&amp;ssl=1 560w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182419_356.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182419_356.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182419_356.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182419_356.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182419_356.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Un homme interpellé après la découverte du cadavre d&#8217;une femme de 47 ans</h2>
<p>Le corps sans vie d&#8217;une femme de 47 ans a été retrouvé à Saint-Sigismond, à l&#8217;Ouest d&#8217;Angers, dans le Maine-et-Loire....</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/deja-connu-pour-violences-conjugales-un-homme-abat-son-ex-compagne-en-pleine-rue/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182335_885.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182335_885.jpg?resize=560%2C338&amp;ssl=1 560w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182335_885.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182335_885.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182335_885.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182335_885.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182335_885.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Déjà connu pour violences conjugales, un homme abat son ex-compagne en pleine rue</h2>
<p>Les faits se sont déroulés vendredi après-midi dans le centre-ville de Monéteau, près d&#8217;Auxerre, dans l&#8217;Yonne. Une jeune femme, âgée...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/a-18-ans-elle-tue-un-homme-a-coups-de-pieds-12-ans-de-prison/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/8f724769b46a502a3c56841083e8f4712e8e8fc478b632ebadb080519f39169e.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/8f724769b46a502a3c56841083e8f4712e8e8fc478b632ebadb080519f39169e.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/8f724769b46a502a3c56841083e8f4712e8e8fc478b632ebadb080519f39169e.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/8f724769b46a502a3c56841083e8f4712e8e8fc478b632ebadb080519f39169e.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/8f724769b46a502a3c56841083e8f4712e8e8fc478b632ebadb080519f39169e.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/8f724769b46a502a3c56841083e8f4712e8e8fc478b632ebadb080519f39169e.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/8f724769b46a502a3c56841083e8f4712e8e8fc478b632ebadb080519f39169e.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">A 18 ans, elle tue un homme à coups de pieds : 12 ans de prison</h2>
<p>Kessy Dehbi a comparu cette semaine devant la cour d’assises de la Gironde pour le meurtre de Vincent Cazeaux, 30...</p>
</div>
</div>
</div>
 </div>
</a>
<a href="https://afromag.net/une-mere-abandonne-son-bebe-de-11-mois-pour-faire-la-fete-pendant-4-jours-il-meurt-de-faim/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182156_173.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182156_173.jpg?resize=560%2C338&amp;ssl=1 560w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182156_173.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182156_173.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182156_173.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182156_173.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_182156_173.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Une mère abandonne son bébé de 11 mois pour faire la fête pendant 4 jours : il meurt de faim</h2>
<p>Olga Bazarova, 25 ans, a comparu devant un Tribunal en Russie pour le meurtre de son bébé, âgé de 11...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/olivia-6-ans-disparue-depuis-avril-decouvert-dans-un-sac-au-fond-de-locean/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181957_424.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181957_424.jpg?resize=560%2C338&amp;ssl=1 560w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181957_424.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181957_424.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181957_424.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181957_424.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181957_424.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Olivia, 6 ans, disparue depuis avril découvert dans un sac au fond de l&#8217;océan</h2>
<p>Un père de famille et ses deux filles Olivia, 6 ans, et Anna, un an, ont disparu fin avril sur...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/meurtre-disabelle-mesnage-en-1986-30-ans-de-prison-requis-contre-jacques-rancon/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/60bde7f7c2365_tm_1_aveux_jacques_rancon-00_00_07_00-5343048.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/60bde7f7c2365_tm_1_aveux_jacques_rancon-00_00_07_00-5343048.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/60bde7f7c2365_tm_1_aveux_jacques_rancon-00_00_07_00-5343048.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/60bde7f7c2365_tm_1_aveux_jacques_rancon-00_00_07_00-5343048.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/60bde7f7c2365_tm_1_aveux_jacques_rancon-00_00_07_00-5343048.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/60bde7f7c2365_tm_1_aveux_jacques_rancon-00_00_07_00-5343048.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/60bde7f7c2365_tm_1_aveux_jacques_rancon-00_00_07_00-5343048.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Meurtre d&#8217;Isabelle Mesnage en 1986 : 30 ans de prison requis contre Jacques Rançon</h2>
<p>Une peine de 30 ans de réclusion criminelle assortis des deux tiers de sûreté a été requise samedi devant la...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/une-jeune-femme-accouche-de-dix-bebes-en-une-nuit-un-nouveau-record-mondial/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181510_353.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181510_353.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181510_353.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181510_353.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/IMG_20210612_181510_353.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CÉLÉBRITÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Une jeune femme accouche de dix bébés en une nuit, un nouveau record mondial</h2>
<p>Une femme a accouché de dix bébés en même temps ce lundi en Afrique du Sud. Lundi soir, une Sud-Africaine...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/une-ado-de-16-ans-demembre-son-pere-a-la-tronconneuse-et-sen-vante-sur-youtube/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/sierrahalseth228129.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/sierrahalseth228129.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/sierrahalseth228129.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/sierrahalseth228129.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/sierrahalseth228129.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/sierrahalseth228129.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afromag.net/wp-content/uploads/2021/06/sierrahalseth228129.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Une ado de 16 ans démembre son père à la tronçonneuse et s&#8217;en vante sur YouTube</h2>
<p>Le corps sans vie de Daniel Halseth a été découvert dans sa maison incendiée le 9 avril dernier à Las...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/vaucluse-une-enfant-de-cinq-ans-handicapee-victime-de-coups-et-dattouchements/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
 <img width="400" height="240" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/6b3bc0304637fa96bbc84ca4caf06b81297c5df78246d0fb2f326b2608008906.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/6b3bc0304637fa96bbc84ca4caf06b81297c5df78246d0fb2f326b2608008906.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/6b3bc0304637fa96bbc84ca4caf06b81297c5df78246d0fb2f326b2608008906.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/6b3bc0304637fa96bbc84ca4caf06b81297c5df78246d0fb2f326b2608008906.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/6b3bc0304637fa96bbc84ca4caf06b81297c5df78246d0fb2f326b2608008906.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/6b3bc0304637fa96bbc84ca4caf06b81297c5df78246d0fb2f326b2608008906.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afromag.net/wp-content/uploads/2021/06/6b3bc0304637fa96bbc84ca4caf06b81297c5df78246d0fb2f326b2608008906.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 4 jours </span>
</div>
<h2 class="mvp-stand-title">Vaucluse : une enfant de cinq ans handicapée victime de coups et d&#8217;attouchements</h2>
<p>Un groupe de six élèves de maternelle s&#8217;en est pris à la fillette, dont les sévices ont été attestés par...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afromag.net/benin-lancien-president-boni-yayi-jete-a-la-poubelle/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/32825hr_-592x296-1574678578.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/32825hr_-592x296-1574678578.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/32825hr_-592x296-1574678578.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/32825hr_-592x296-1574678578.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afromag.net/wp-content/uploads/2021/06/32825hr_-592x296-1574678578.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">POLITIQUE</span><span class="mvp-cd-date left relative">Il y a 2 semaines </span>
</div>
<h2 class="mvp-stand-title">Bénin : l&#8217;ancien président Boni Yayi jeté à la poubelle</h2>
<p>Une image interpelle à la direction générale des impôts à Cotonou : la photo d’un ancien président de la République...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="adsforwp_ads_widget-4" class="widget mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="5345" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-5345  ">

<div id="taboola-below-article-thumbnails"> </div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='benin24tv' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''>
</amp-embed>
</div></section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://afromag.net/"><img src="https://afromag.net/wp-content/uploads/2021/01/Logo-Zebra.svg" alt="Afromag" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-5007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5007"><a href="https://afromag.net/cgu/">CGU</a></li>
<li id="menu-item-5006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5006"><a href="https://afromag.net/privacy/">VIE PRIVÉE</a></li>
<li id="menu-item-5008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008"><a href="https://afromag.net/cookies/">COOKIES</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p> © 2018-2021 AFROMAG - TOUS DROITS RÉSERVÉS </p>
<p style="color:#ffffff"><a href="https://afromag.net/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afromag.net/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afromag.net/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/afromag.net\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"dd4691bc7d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afromag.net/hello-plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://afromag.net/hello-plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://afromag.net/hello-plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://afromag.net/hello-plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://afromag.net/hello-plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://afromag.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Force du mot de passe inconnue.","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyenne","strong":"Forte","mismatch":"Non concordance"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/afromag.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3702ca2d2b","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afromag.net/hello-plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.6' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://afromag.net/hello-plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.6' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://afromag.net/hello-theme/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://afromag.net/hello-theme/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://afromag.net/hello-theme/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://afromag.net/hello-theme/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://afromag.net/hello-theme/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://afromag.net/hello-plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.6' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/afromag.net\/wp-admin\/admin-ajax.php","essb3_nonce":"bde90334b6","essb3_plugin_url":"https:\/\/afromag.net\/hello-plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/afromag.net\/","post_id":"17947"};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://afromag.net/hello-plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'182015754',post:'17947',tz:'1',srv:'afromag.net'} ]);
	_stq.push([ 'clickTrackerInit', '182015754', '17947' ]);
</script>
<script type="text/javascript"></script></body>
</html>